<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","TRT"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.tranastidning.se/logga-in/konstrundan-vid-omberg-stalldes-in-nu-visas-verk-pa-grenna-museum","title":"Konstrundan vid Omberg ställdes in – nu visas verk på Grenna museum","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="sa-n9x7lhQx_I_rCieBOQFAedIQH1hH0P0owNlRfa7k" />

    <meta name="description" content="Den årliga konstrundan vid Omberg i Östergötland fick ställas in. Nu tar konstnärerna istället...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272942431","transactionName":"elcNREIKCggBEEtABkpLCl9eFkkKARU=","queueTime":4,"applicationTime":173,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="tranastidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.tranastidning.se/logga-in/konstrundan-vid-omberg-stalldes-in-nu-visas-verk-pa-grenna-museum" />
  <meta property="og:title"           content="Konstrundan vid Omberg ställdes in – nu visas verk på Grenna museum" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/376ce860-2e81-48fd-842a-c78cc0861102.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Den årliga konstrundan vid Omberg i Östergötland fick ställas in. Nu tar konstnärerna istället...">
    <meta property="fb:pages" content="521038397955403" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="" />
<meta property="article:published_time" content="2020-08-25 06:30:41 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/trt/apple-touch-icon-9d584a82d33b310128ae4b96388ab44edf971fe98ab688cc740bfed4231c812a.png">
  <link rel="icon" type="image/png" href="/assets/sites/trt/favicon-32x32-d2a0868a345f4855560a01f953e0b16ff357e847e78e9ee0445868a2509268f8.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/trt/favicon-16x16-b8880405ed75e03142a07209ac0ba366c01e3e45603d07696bbf25a53484093f.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/trt/safari-pinned-tab-cdb351c3bcd82f58d10ee2236d88640bc250b57640226252180bdf029f11d1e0.svg" color="#0280C9">
  <link rel="shortcut icon" href="/assets/sites/trt/favicon-6ac1c206fa79118880eee4a1ca0f8e5eeb4afcc4a37200f66e8df8d10ce8a8bb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0280C9">
    <meta name="apple-itunes-app" content="app-id=1513170370">

  <link rel="alternate" type="application/rss+xml" title="tranastidning.se RSS" href="/feed" />

  <title>Konstrundan vid Omberg ställdes in – nu visas verk på Grenna museum</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.tranastidning.se","site_title":"tranastidning.se","site_description":"tranastidning.se","controller_name":"sessions","action_name":"new","domain":"www.tranastidning.se","site_id":"TRT","view_ads":"true","section":null,"city":"Tranås"};
  window.content_keywords = ["tranastidning.se","kultur \u0026 noje","grenna museum","nopush","kulturred","jonkopings","posten","print","locked","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.tranastidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.8dadef31-0fd2-401e-abaa-bbcf5390f184.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/trt/application-3666342b4ee8e8d593c3e4a9927766742a27c039eb91d8e12ff57e4527913cf4.css" />
  <script src="/packs/js/application-9b41bc9a4a0dbffe863b.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="l5TpWiSMIhhAlMwhRG7EUrKSWBrQ8bft5Wlt489nmoOeZlL1wYqs/efkn/Q83CaoXL/J7DVQY+k8O+w1HgKrpQ==" />
</head>

<body class="trt sessions new ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till tranastidning.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 25 augusti</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/tranas-tidning-397"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.plusklubben.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Plusklubben"}'>
              Plusklubben            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in dödsnotis"}}'>
                Skicka in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/kundservice-trt/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/prenumerera-trt-ny"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/trt/main-logo-b6d11653c0608c34a76ae94df1269bef63236f6dc7ab7012b17a62673be5bb4c.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.tranastidning.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Tranås Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Tranås Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Tranås Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tranås"}}'>
    <a href="/tranas" class="item" data-section-name="/tranas" target="_self">      Tranås    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Aneby"}}'>
    <a href="/aneby" class="item" data-section-name="/aneby" target="_self">      Aneby    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ydre"}}'>
    <a href="/ydre" class="item" data-section-name="/ydre" target="_self">      Ydre    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All familj"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      All familj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dödsannonser"}}'>
    <a href="/dodsannonser" class="item" data-section-name="/dodsannonser" target="_self">      Dödsannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tackannonser"}}'>
    <a href="/tackannonser" class="item" data-section-name="/tackannonser" target="_self">      Tackannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övriga annonser"}}'>
    <a href="/ovriga-annonser" class="item" data-section-name="/ovriga-annonser" target="_self">      Övriga annonser    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Plusklubben"}}'>
    <a href="https://plusklubben.se/" class="item" data-section-name="https://plusklubben.se/" target="_blank">      Plusklubben    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Shop"}}'>
    <a href="https://shop.tranastidning.se/" class="item" data-section-name="https://shop.tranastidning.se/" target="_blank">      Shop    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Jobb nära dig"}}'>
    <a href="https://jobbnaradig.se/hoglandet" class="item" data-section-name="https://jobbnaradig.se/hoglandet" target="_blank">      Jobb nära dig    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in grattis"}}'>
    <a href="https://shop.tranastidning.se/node/92" class="item" data-section-name="https://shop.tranastidning.se/node/92" target="_blank">      Skicka in grattis    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in vigsel"}}'>
    <a href="https://shop.tranastidning.se/vgt-brollop" class="item" data-section-name="https://shop.tranastidning.se/vgt-brollop" target="_blank">      Skicka in vigsel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in tack"}}'>
    <a href="https://shop.tranastidning.se/tranastidning-tusentack" class="item" data-section-name="https://shop.tranastidning.se/tranastidning-tusentack" target="_blank">      Skicka in tack    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tranåsaktuellt"}}'>
    <a href="https://tranasaktuellt.prenly.com/" class="item" data-section-name="https://tranasaktuellt.prenly.com/" target="_blank">      Tranåsaktuellt    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Privat"}}'>
    <a href="http://shop.tranastidning.se/" class="item" data-section-name="http://shop.tranastidning.se/" target="_blank">      Privat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningar"}}'>
    <a href="/skicka-in-foreningsannons" class="item" data-section-name="/skicka-in-foreningsannons" target="_self">      Föreningar    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/trt/main-logo-b6d11653c0608c34a76ae94df1269bef63236f6dc7ab7012b17a62673be5bb4c.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Tranås Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.tranastidning.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/tranas-tidning-397" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://embed.hallpressen.se/kundservice-trt/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://embed.hallpressen.se/prenumerera-trt-ny" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tranås"}}'>
                  <a href="/tranas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tranås</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Aneby"}}'>
                  <a href="/aneby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Aneby</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ydre"}}'>
                  <a href="/ydre" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ydre</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All familj"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All familj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dödsannonser"}}'>
                  <a href="/dodsannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dödsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tackannonser"}}'>
                  <a href="/tackannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tackannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övriga annonser"}}'>
                  <a href="/ovriga-annonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övriga annonser</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Shop"}}'>
                  <a href="https://shop.tranastidning.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Shop</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Jobb nära dig"}}'>
                  <a href="https://jobbnaradig.se/hoglandet" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Jobb nära dig</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in grattis"}}'>
                  <a href="https://shop.tranastidning.se/node/92" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in grattis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in vigsel"}}'>
                  <a href="https://shop.tranastidning.se/vgt-brollop" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in vigsel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in tack"}}'>
                  <a href="https://shop.tranastidning.se/tranastidning-tusentack" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in tack</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tranåsaktuellt"}}'>
                  <a href="https://tranasaktuellt.prenly.com/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Tranåsaktuellt</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Privat"}}'>
                  <a href="http://shop.tranastidning.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Privat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningar"}}'>
                  <a href="/skicka-in-foreningsannons" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningar</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper main-fullwidth">
      <div class="row">
  <div class="column">
    <div class="row">
      <div class="padding-bottom-large column">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>
    </div>
  </div>
</div>
<div class="grid">
  <article class="article locked main-article "
    data-uuid="e8e3ab2e-fac9-4e4e-a627-908abd3d66ef"
    data-content-states="locked"
    data-keywords="tranastidning.se,kultur &amp; noje,grenna museum,nopush,kulturred,jonkopings,posten,print,locked,plus,article"
    data-premium-level="plus"
    itemscope itemtype="http://schema.org/NewsArticle">

  <div class="header">
    <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.tranastidning.se/artikel/konstrundan-vid-omberg-stalldes-in-nu-visas-verk-pa-grenna-museum />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.tranastidning.se//assets/sites/trt/site-logo-fallback-a35d7516a403723ea4b8dbe511ee6abf5b12d40b4904148602d670c382da81fb.png ">
    </div>
    <meta itemprop="name" content="Tranås Tidning">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-08-25">
  <meta itemprop="dateModified" content="2020-08-25">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/376ce860-2e81-48fd-842a-c78cc0861102.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>

    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="e8e3ab2e-fac9-4e4e-a627-908abd3d66ef">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">06:30</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

    <meta itemprop="headline" content="Konstrundan vid Omberg ställdes in – nu visas verk på Grenna museum"/>
    <h1 class="headline">Konstrundan vid Omberg ställdes in – nu visas verk på Grenna museum</h1>
    
  </div>

    <div class="media">
      <div class="locked-article-image-wrapper">
        <img
          src="https://bildix.mmcloud.se/bildix/api/images/376ce860-2e81-48fd-842a-c78cc0861102.jpeg?fit=crop&amp;w=300"
          srcset="https://bildix.mmcloud.se/bildix/api/images/376ce860-2e81-48fd-842a-c78cc0861102.jpeg?fit=crop&amp;w=300 300w, https://bildix.mmcloud.se/bildix/api/images/376ce860-2e81-48fd-842a-c78cc0861102.jpeg?fit=crop&amp;w=490 490w, https://bildix.mmcloud.se/bildix/api/images/376ce860-2e81-48fd-842a-c78cc0861102.jpeg?fit=crop&amp;w=600 600w, https://bildix.mmcloud.se/bildix/api/images/376ce860-2e81-48fd-842a-c78cc0861102.jpeg?fit=crop&amp;w=750 750w, https://bildix.mmcloud.se/bildix/api/images/376ce860-2e81-48fd-842a-c78cc0861102.jpeg?fit=crop&amp;w=910 910w, https://bildix.mmcloud.se/bildix/api/images/376ce860-2e81-48fd-842a-c78cc0861102.jpeg?fit=crop&amp;w=1200 1200w"
          class="locked-article-image">
      </div>
    </div>
</article>

  <div class="paywall locked-unpadded">
    <div class="premium-info">
      <div class="locked-wrapper">
        <div class="locked-edge"></div>
          <div class="info-card-container">
            <div id="campaign-container-inside" class="campaign-container-inside"></div>
              <div class="locked-info-box offer">
        <h2 class="locked-heading">
  Premium
</h2>
  <div class="info-text">Tillgång till allt innehåll på våra nyhetssajter &amp; nyhetsappar!</div>
  <div class="info-text">129 kr per månad. Ingen bindningstid. Säg upp enkelt online!</div>
  <div class="purchase-info-box arrow-box">
    <span class="purchase-info-box-highlight-text">129 kr</span><span class="purchase-info-box-additional-text">per månad</span>
    <ul class="checkbox-list">
        <li class="benefit"><span class="m-icon-ok"></span>Alla lokala nyheter på vår sajt</li>
        <li class="benefit"><span class="m-icon-ok"></span>Allt innehåll i vår nyhetsapp</li>
        <li class="benefit"><span class="m-icon-ok"></span>Avsluta själv online när du vill</li>
        <li class="benefit"><span class="m-icon-ok"></span>Ingen bindningstid</li>
    </ul>
  </div>

        <a class="button inline buy-plus-button" href="https://www.tranastidning.se/skaffa-plus?produkt=mm_plus_trt">Köp Premium</a>
        <p><img src="/assets/common/klarna_logo_black-48d419824a6117204165f06392937e154083036475d952a2be2bf56e3371662e.svg"></p>
  </div>

              <div class="locked-separator"><span>eller</span></div>
              <div class="locked-info-box">
  <h2 class="locked-heading">Logga in</h2>
  
  <div id="login-container">
  <input type="radio" name="login-tabs" id="login-tab-bank-id" class="login-tabs" value="login-tab-bank-id" checked>
  <input type="radio" name="login-tabs" id="login-tab-email" class="login-tabs" value="login-tab-email" >
  <ul class="login-buttons-container">
    <label for="login-tab-bank-id"><li class="bank-id-button noselect"><img src="/assets/common/bankid-logo-66951a15e62b406af7476e327a49879a31dc32264e75bf5dba1841d7c7301a24.svg" />BankID</li></label>
    <label for="login-tab-email"><li class="email-button noselect">E-post & lösenord</li></label>
  </ul>
  <div class="bank-id-container locked-login-box">
    
<div id="order-bank-id-session" class="locked-login-box visible">
  <form id="order-bank-id-session-form" class="form" action="/order-bank-id-session" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="Gr8thbrj9yuES90lMf4ca2jK0fRC/LGHS0W+QIaFow0TTZYqX+V5ziM7jvBJTP6RhudAAqddZYOSFz+WV+CSKw==" />
    <div class="form-messages">
    </div>

    <div class="form-elm">
      <input required="required" inputmode="numeric" pattern="^(\d{2})?\d{6}([-|+|\s])?\d{4}$" data-missing-error="Fyll i ditt personnummer." data-pattern-error="Ogiltigt personnummer." placeholder="Personnummer" type="text" name="personal_id_number" />
      <input value="https://www.tranastidning.se/artikel/konstrundan-vid-omberg-stalldes-in-nu-visas-verk-pa-grenna-museum" type="hidden" name="return_url" />
    </div>
    <input type="submit" name="commit" value="Logga in" id="order-bank-id-session-submit" class="inline button" data-disable-with="Logga in" />
</form></div>

<div id="collect-bank-id-session" class="locked-login-box">
  <div class="description"><p>Starta Bank-id på din mobil, dator eller surfplatta och verifiera dig.</p></div>
  <div class="spinner">
    <span class="dot dot-1"></span>
    <span class="dot dot-2"></span>
    <span class="dot dot-3"></span>
    <form id="collect-bank-id-session-form" action="/collect-bank-id-session" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="HJxDfBO6JTX/BucL6TDJScK0PnNCK2CtHiYYX7J7f1QVbvjT9ryr0Fh2tN6RgiuzLJmvhaeKtKnHdJmJYx5Ocg==" />
      <input value="https://www.tranastidning.se/artikel/konstrundan-vid-omberg-stalldes-in-nu-visas-verk-pa-grenna-museum" type="hidden" name="return_url" />
</form>  </div>
  <a id="bank-id-app-on-same-device" class="inline button">Starta appen för Bank-id</a>
  <form id="cancel-bank-id-session-form" action="/cancel-bank-id-session" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="MGA0npSiiPMQRSGIr5kP96rYePOHCNJ3ZzLkEjW4zqg5ko8xcaQGFrc1cl3XK+0NRPXpBWKpBnO+YGXE5N3/jg==" />
    <input value="https://www.tranastidning.se/artikel/konstrundan-vid-omberg-stalldes-in-nu-visas-verk-pa-grenna-museum" type="hidden" name="return_url" />
    <input type="submit" name="commit" value="Avbryt" id="cancel-bank-id-session-submit" class="inline locked-highlight" data-disable-with="Avbryt" />
</form></div>

<div id="collect-bank-id-success" class="locked-login-box">
  <div class="description">
    <span class="m-icon-checkmark"></span>
    <p>Du loggas nu in.</p>
  </div>
</div>

  </div>
  <div class="email-container locked-login-box">
    <form id="email-session-form" class="form" action="/logga-in/konstrundan-vid-omberg-stalldes-in-nu-visas-verk-pa-grenna-museum" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="ClbFXh0l2tVCALiqIc6g8LGG1CWX3LBMIFSNQjqsF6cDpH7x+CNUMOVw639ZfEIKX6tF03J9ZEj5BgyU68kmgQ==" />
  <div class="form-messages">
  </div>

  <div class="form-elm">
    <input placeholder="E-postadress" autofocus="autofocus" required="required" data-missing-error="E-postadress krävs för att kunna logga in." data-type-error="E-postadress måste vara giltig." type="email" name="email" />
  </div>
  <div class="form-elm">
    <input placeholder="Lösenord" required="required" data-missing-error="Lösenord krävs för att kunna logga in." type="password" name="password" />
  </div>
  <div id="forgot-password">
    <a target="_blank" class="locked-highlight" href="https://mittmedia.portal.worldoftulo.com/Login/RequestPasswordReset">Glömt lösenord?</a>
  </div>

  <input value="https://www.tranastidning.se/artikel/konstrundan-vid-omberg-stalldes-in-nu-visas-verk-pa-grenna-museum" type="hidden" name="return_url" />
  <input type="submit" name="commit" value="Logga in" class="button action rounded-greater padded inline sign-in-button" data-disable-with="Logga in" />
</form>
  </div>
</div>

    <p>Har du papperstidningen men<br>saknar inloggning?<br><a class="locked-highlight" href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=https://www.tranastidning.se/logga-in/konstrundan-vid-omberg-stalldes-in-nu-visas-verk-pa-grenna-museum&amp;accountOrigin=TRT">Skaffa inloggningsuppgifter här</a></p>

</div>

          </div>
        </div>
    </div>
  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/tranastidning-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://embed.hallpressen.se/kundservice-trt">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-tranastidning-se">	      Om <span itemprop="brand">Tranås Tidning</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-bonnier-news-local-personuppgifter">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/cookiepolicy">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-tranastidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#6d0e0803191f0c011f08092d1e0019431e08"><span class="__cf_email__" data-cfemail="187b7d766c6a79746a7d7c586b756c366b7d">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46140378210">0140-37 82 10</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#462523283234272a34232206352b32683523"><span class="__cf_email__" data-cfemail="caa9afa4beb8aba6b8afae8ab9a7bee4b9af">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0140-37 82 10</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
