<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","TRT"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.tranastidning.se/artikel/sa-kan-du-ta-del-av-gratis-scenkonst-live-betyder-jattemycket","title":"Så kan du ta del av gratis scenkonst – live: ”Betyder jättemycket”","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="sa-n9x7lhQx_I_rCieBOQFAedIQH1hH0P0owNlRfa7k" />

    <meta name="description" content="Tranås Riksteaterförening kommer livesända tre scenkonstföreställningar under våren på sin...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272942431","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":8,"applicationTime":308,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="tranastidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.tranastidning.se/artikel/sa-kan-du-ta-del-av-gratis-scenkonst-live-betyder-jattemycket" />
  <meta property="og:title"           content="Så kan du ta del av gratis scenkonst – live: ”Betyder jättemycket”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Tranås Riksteaterförening kommer livesända tre scenkonstföreställningar under våren på sin...">
    <meta property="fb:pages" content="521038397955403" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Tranås kommun" />
<meta property="article:published_time" content="2021-02-25 19:52:16 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/trt/apple-touch-icon-9d584a82d33b310128ae4b96388ab44edf971fe98ab688cc740bfed4231c812a.png">
  <link rel="icon" type="image/png" href="/assets/sites/trt/favicon-32x32-d2a0868a345f4855560a01f953e0b16ff357e847e78e9ee0445868a2509268f8.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/trt/favicon-16x16-b8880405ed75e03142a07209ac0ba366c01e3e45603d07696bbf25a53484093f.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/trt/safari-pinned-tab-cdb351c3bcd82f58d10ee2236d88640bc250b57640226252180bdf029f11d1e0.svg" color="#0280C9">
  <link rel="shortcut icon" href="/assets/sites/trt/favicon-6ac1c206fa79118880eee4a1ca0f8e5eeb4afcc4a37200f66e8df8d10ce8a8bb.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#0280C9">

  <link rel="alternate" type="application/rss+xml" title="tranastidning.se RSS" href="/feed" />

  <title>Så kan du ta del av gratis scenkonst – live: ”Betyder jättemycket”</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.tranastidning.se","site_title":"tranastidning.se","site_description":"tranastidning.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.tranastidning.se","site_id":"TRT","view_ads":"true","section":null,"city":"Tranås"};
  window.content_keywords = ["tranastidning.se","kultur \u0026 noje","konstformer \u0026 underhallning","teater \u0026 musikal","teater","musikteater","tranas teaterforening","nopush","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.tranastidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tranastidning.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.80ca0863-82c1-48ce-97d6-6158c2778d99.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/trt/application-02d71dd5e217ec966ca0ec62630031ebd06c69b1a508b4bafe0e576cd3664882.css" />
  <script src="/packs/js/application-647613964073078f315a.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="YnLr3LkzOBocew9Pus/+rljvIig4oUb2waisYB03j9CwFrg6sShhBR6SZtc2MkfEPC3toJK8Jb7V1Fr3ipDUpw==" />
</head>

<body class="trt articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till tranastidning.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 25 februari</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/tranas-tidning/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in dödsnotis"}}'>
                Skicka in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/tranas-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/trt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/trt/main-logo-b6d11653c0608c34a76ae94df1269bef63236f6dc7ab7012b17a62673be5bb4c.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.tranastidning.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Tranås Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Tranås Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Tranås Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tranås"}}'>
    <a href="/tranas" class="item" data-section-name="/tranas" target="_self">      Tranås    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Aneby"}}'>
    <a href="/aneby" class="item" data-section-name="/aneby" target="_self">      Aneby    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ydre"}}'>
    <a href="/ydre" class="item" data-section-name="/ydre" target="_self">      Ydre    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All familj"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      All familj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser"}}'>
    <a href="/dodsannonser" class="item" data-section-name="/dodsannonser" target="_self">      Döds- och minnesannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksamma"}}'>
    <a href="/tackannonser" class="item" data-section-name="/tackannonser" target="_self">      Fira och uppmärksamma    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Shop"}}'>
    <a href="https://shop.tranastidning.se/" class="item" data-section-name="https://shop.tranastidning.se/" target="_blank">      Shop    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in grattis"}}'>
    <a href="https://shop.tranastidning.se/node/92" class="item" data-section-name="https://shop.tranastidning.se/node/92" target="_blank">      Skicka in grattis    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in vigsel"}}'>
    <a href="https://shop.tranastidning.se/vgt-brollop" class="item" data-section-name="https://shop.tranastidning.se/vgt-brollop" target="_blank">      Skicka in vigsel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in tack"}}'>
    <a href="https://shop.tranastidning.se/tranastidning-tusentack" class="item" data-section-name="https://shop.tranastidning.se/tranastidning-tusentack" target="_blank">      Skicka in tack    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tranåsaktuellt"}}'>
    <a href="https://tranasaktuellt.prenly.com/" class="item" data-section-name="https://tranasaktuellt.prenly.com/" target="_blank">      Tranåsaktuellt    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Privat"}}'>
    <a href="http://shop.tranastidning.se/" class="item" data-section-name="http://shop.tranastidning.se/" target="_blank">      Privat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningar"}}'>
    <a href="/skicka-in-foreningsannons" class="item" data-section-name="/skicka-in-foreningsannons" target="_self">      Föreningar    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/trt/main-logo-b6d11653c0608c34a76ae94df1269bef63236f6dc7ab7012b17a62673be5bb4c.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Tranås Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.tranastidning.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/tranas-tidning/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/tranas-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/trt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tranås"}}'>
                  <a href="/tranas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tranås</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Aneby"}}'>
                  <a href="/aneby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Aneby</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ydre"}}'>
                  <a href="/ydre" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ydre</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All familj"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All familj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser"}}'>
                  <a href="/dodsannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksamma"}}'>
                  <a href="/tackannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksamma</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Shop"}}'>
                  <a href="https://shop.tranastidning.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Shop</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in grattis"}}'>
                  <a href="https://shop.tranastidning.se/node/92" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in grattis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in vigsel"}}'>
                  <a href="https://shop.tranastidning.se/vgt-brollop" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in vigsel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in tack"}}'>
                  <a href="https://shop.tranastidning.se/tranastidning-tusentack" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in tack</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tranåsaktuellt"}}'>
                  <a href="https://tranasaktuellt.prenly.com/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Tranåsaktuellt</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Privat"}}'>
                  <a href="http://shop.tranastidning.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Privat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningar"}}'>
                  <a href="/skicka-in-foreningsannons" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningar</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-23004977-e87a-4aa3-b96c-71fd99c9165d" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Tre stycken scenkonstföreställningar ska livesändas under våren."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tre stycken scenkonstföreställningar ska livesändas under våren.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat          </div>
                <div class="modal-fraction">1/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Lördag 27 mars ser man Fröken Elvis live från Gnosjö."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lördag 27 mars ser man Fröken Elvis live från Gnosjö.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat          </div>
                <div class="modal-fraction">2/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Lördag 13 mars kan man se Carl-Einar Häckner.  "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lördag 13 mars kan man se Carl-Einar Häckner.  </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat          </div>
                <div class="modal-fraction">3/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Programmet kör igång med 123 Schtunk som man kan se söndagen den 28 februari."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Programmet kör igång med 123 Schtunk som man kan se söndagen den 28 februari.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat          </div>
                <div class="modal-fraction">4/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="23004977-e87a-4aa3-b96c-71fd99c9165d"
         data-content-states="open,soft_locked"
         data-keywords="tranastidning.se,kultur &amp; noje,konstformer &amp; underhallning,teater &amp; musikal,teater,musikteater,tranas teaterforening,nopush,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.tranastidning.se/artikel/sa-kan-du-ta-del-av-gratis-scenkonst-live-betyder-jattemycket />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.tranastidning.se//assets/sites/trt/site-logo-fallback-a35d7516a403723ea4b8dbe511ee6abf5b12d40b4904148602d670c382da81fb.png ">
    </div>
    <meta itemprop="name" content="Tranås Tidning">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-02-25">
  <meta itemprop="dateModified" content="2021-02-25">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Tranås kommun"
     data-uuid="23004977-e87a-4aa3-b96c-71fd99c9165d">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:52</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Så kan du ta del av gratis scenkonst – live: ”Betyder jättemycket”"/>
        <h1 class="headline">Så kan du ta del av gratis scenkonst – live: ”Betyder jättemycket”</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Tranås Riksteaterförening kommer livesända tre scenkonstföreställningar under våren på sin facebooksida. Initiativet kommer från en systerförening i Gnosjö. <br>– Betyder jättemycket att kunna erbjuda scenkonst, säger Bo Fransson från Tranås Riksteaterförening.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/71a03d54-2a98-486e-b7bc-f9b0d2438b4f.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Tre stycken scenkonstföreställningar ska livesändas under våren."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Tre stycken scenkonstföreställningar ska livesändas under våren.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Det &auml;r Riksteaterf&ouml;reningen Gnosj&ouml; Scenkonst som har tagit ett initiativ d&auml;r man lives&auml;nder scenkonst.  </p><p class="body">&ndash; Det &auml;r f&ouml;reningen i Gnosj&ouml; som s&ouml;kt och f&aring;tt pengar av kulturr&aring;det och bjudit in tre akter som de kommer att lives&auml;nda, ber&auml;ttar Bo. </p><p class="body">F&ouml;rest&auml;llningarna sams&auml;nds live p&aring; 50 lokala riksteaterf&ouml;reningars facebooksidor och spelas in i Gnosj&ouml;.</p><p class="body">Det &auml;r tre professionella akter som s&auml;nds under tre helger. F&ouml;rst ut &auml;r 123 Schtunk nu p&aring; s&ouml;ndag och sedan Carl-Einar H&auml;ckner och Fr&ouml;ken Elvis i mars. </p><p class="body">&ndash; F&ouml;rest&auml;llningarna k&ouml;rs live s&aring; h&auml;nder det n&aring;got of&ouml;rutsett s&aring; ser publiken det i realtid, precis som om det hade varit om man varit publik p&aring; plats.   </p>                <div class="mobile-only-ad padding-bottom-large">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>
      </div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a73b80ed-05d1-4e70-bff4-43407e5b5c02.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Lördag 27 mars ser man Fröken Elvis live från Gnosjö."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lördag 27 mars ser man Fröken Elvis live från Gnosjö.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Vad betyder det att kunna ha aktiviteter? </strong></p><p class="body">&ndash; Det betyder s&aring; mycket n&auml;r allt har legat nere nu under n&auml;stan ett &aring;r. Att ha n&aring;nting att erbjuda v&aring;ra medlemmar.</p><p class="body"><strong>Vad är på gång framåt? </strong></p><p class="body">&ndash; &Auml;n s&aring; l&auml;nge &auml;r allt inst&auml;llt tills restriktionerna sl&auml;pper, men i h&ouml;st r&auml;knar vi med att k&ouml;ra som vanligt om allt g&aring;r bra.</p><p class="body">Tre f&ouml;rest&auml;llningar i h&ouml;st och en resa till Link&ouml;ping f&ouml;r f&ouml;reningen &auml;r planerat d&aring;.</p><p class="body">&ndash; Det &auml;r flera f&ouml;rest&auml;llningar som har blivit uppskjutna b&aring;de en och tv&aring; g&aring;nger s&aring; vi hoppas att vi kan k&ouml;ra en normal h&ouml;st.</p><p class="body"><strong>Föreningen har </strong>ocks&aring; tappat en del medlemmar som man hoppas kunna &aring;terrekrytera. </p><p class="body">&ndash; Jag tror det l&auml;tt blir s&aring; n&auml;r vi inte kan ha n&aring;got program att erbjuda, men vi ska f&ouml;rs&ouml;ka rekrytera tillbaka en del och v&auml;lkomnar &auml;ven nya medlemmar till oss, s&auml;ger Bo. </p><p class="body">F&ouml;rest&auml;llningarna kommer att livestreamas fr&aring;n Tran&aring;s teaterf&ouml;renings facebooksida. Visningarna kommer att vara &ouml;ppna och kunna ses av alla.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39e4470d-ce0c-4fce-8e0b-db78041400ab.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Lördag 13 mars kan man se Carl-Einar Häckner.  "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lördag 13 mars kan man se Carl-Einar Häckner.  </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df7272be-e326-44e2-9d8d-3a16cff81a8c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Programmet kör igång med 123 Schtunk som man kan se söndagen den 28 februari."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Programmet kör igång med 123 Schtunk som man kan se söndagen den 28 februari.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
          <img
        src="https://bildix.mmcloud.se/bildix/api/images/7237f5ac-a8d3-460b-833f-432d5ba7ed5c.png"
        class="image short-byline-image"
      >
        <div itemprop="name" class="name">Elin Elderud</div>
              <a href="/cdn-cgi/l/email-protection#c8ada4a1a6e6ada4acadbabdac88bba5bce6bbad" class="email"><span class="__cf_email__" data-cfemail="c7a2abaea9e9a2aba3a2b5b2a387b4aab3e9b4a2">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=S%C3%A5%20kan%20du%20ta%20del%20av%20gratis%20scenkonst%20%E2%80%93%20live:%20%E2%80%9DBetyder%20j%C3%A4ttemycket%E2%80%9D&url=https://www.tranastidning.se/artikel/sa-kan-du-ta-del-av-gratis-scenkonst-live-betyder-jattemycket"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="23004977-e87a-4aa3-b96c-71fd99c9165d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Tran%C3%A5s+Riksteaterf%C3%B6rening+kommer+lives%C3%A4nda+tre+scenkonstf%C3%B6rest%C3%A4llningar+under+v%C3%A5ren+p%C3%A5+sin...&p%5Btitle%5D=S%25C3%25A5%2520kan%2520du%2520ta%2520del%2520av%2520gratis%2520scenkonst%2520%25E2%2580%2593%2520live%3A%2520%25E2%2580%259DBetyder%2520j%25C3%25A4ttemycket%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.tranastidning.se%2Fartikel%2Fsa-kan-du-ta-del-av-gratis-scenkonst-live-betyder-jattemycket&s=100&t=S%25C3%25A5%2520kan%2520du%2520ta%2520del%2520av%2520gratis%2520scenkonst%2520%25E2%2580%2593%2520live%3A%2520%25E2%2580%259DBetyder%2520j%25C3%25A4ttemycket%25E2%2580%259D&u=https%3A%2F%2Fwww.tranastidning.se%2Fartikel%2Fsa-kan-du-ta-del-av-gratis-scenkonst-live-betyder-jattemycket"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="23004977-e87a-4aa3-b96c-71fd99c9165d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Tran%C3%A5s%20Teaterf%C3%B6rening">Tranås Teaterförening</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="00c40600-0e6e-469e-aeba-aec118fbcd2e" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/uppskattad-krogshow-far-ny-kostym-blir-digital"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"68e3bfdf-01c2-4b8f-ac32-341599ae4a17","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tranås kommun"
     data-uuid="68e3bfdf-01c2-4b8f-ac32-341599ae4a17">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tranås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e0af4dc1-0708-4f7e-9f6e-ac7881502854.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tranås kommun"
     data-uuid="68e3bfdf-01c2-4b8f-ac32-341599ae4a17">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tranås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Uppskattad krogshow får ny kostym – blir digital</h2>

              <div class="excerpt">
          Årets krogshow såg ut att inte kunna genomföras, i och med pandemin, men efter diskussioner har...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/varens-program-i-farozonen-for-plan-b-det-kanns-som-tva-forlorade-ar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"64144d86-22da-46b7-af4f-4ec2114dd7d9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tranås kommun"
     data-uuid="64144d86-22da-46b7-af4f-4ec2114dd7d9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tranås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bcb508ac-d0a2-445f-ae99-17fa4462aa60.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tranås kommun"
     data-uuid="64144d86-22da-46b7-af4f-4ec2114dd7d9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tranås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vårens program i farozonen för Plan B: ”Det känns som två förlorade år”</h2>

              <div class="excerpt">
          Tranås populära nöjesställe Plan B drabbades hårt av restriktionerna gällande coronapandemin...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ydres-bibliotek-ar-ater-oppna-for-besok-vi-har-saknat-vara-lantagare"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1707111-fed4-4623-9774-df6e392fd036","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ydre kommun"
     data-uuid="d1707111-fed4-4623-9774-df6e392fd036">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ydre kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">08:02</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e48b0b8c-a672-49fc-a8f0-0c10ee06ed9d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ydre kommun"
     data-uuid="d1707111-fed4-4623-9774-df6e392fd036">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ydre kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">08:02</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ydres bibliotek är åter öppna för besök: ”Vi har saknat våra låntagare” </h2>

              <div class="excerpt">
          I mer än tre månader var biblioteken i Ydre stängda som ett led i det förebyggande arbetet för...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/han-tar-tillbaka-hester-gard-till-1700-talet-den-gamla-krogen-vacks-till-liv"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7a4364a5-5248-43fb-afd2-cdba7e872e93","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tranås kommun"
     data-uuid="7a4364a5-5248-43fb-afd2-cdba7e872e93">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tranås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/91a810d9-1484-4290-a45f-a066f98b2c1c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tranås kommun"
     data-uuid="7a4364a5-5248-43fb-afd2-cdba7e872e93">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tranås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Han tar tillbaka Hester gård till 1700-talet – den gamla krogen väcks till liv</h2>

              <div class="excerpt">
          1767 står det ovanför dörren till stugan på Hester gård, strax norr om Sommen. Det är en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/per-ola-nilsson-kop-bocker-och-tvinga-dina-barn-att-lasa-dem-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8772927a-b169-4420-85ce-7fdad84adcec","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="8772927a-b169-4420-85ce-7fdad84adcec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9b8390d5-f11d-462b-bb6c-9d4096ca924e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="8772927a-b169-4420-85ce-7fdad84adcec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Per-Ola Nilsson: Köp böcker och tvinga dina barn att läsa dem</h2>

              <div class="excerpt">
          På tisdagen gick startskottet för bokrean. Den tid då köerna ringlade långa utanför bokhandlarna...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/recension-emellanat-gar-det-nastan-att-ta-pa-deras-desperation-och-frustration"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f8ff2ab-96fd-44b6-b54c-1ba41d75f249","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="7f8ff2ab-96fd-44b6-b54c-1ba41d75f249">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7530f1f0-a1d9-4069-89ec-4596753451fc.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="7f8ff2ab-96fd-44b6-b54c-1ba41d75f249">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Recension: Emellanåt går det nästan att ta på deras desperation och frustration</h2>

              <div class="excerpt">
          Efter succédebuten med ”1793” följde Niklas Natt och Dag upp boken med ”1794” för 1,5 år sedan....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/charlotte-perrelli-och-tusse-direkt-till-final-i-melodifestivalen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0b79151b-7dab-4f89-ac00-e730af131e57","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="0b79151b-7dab-4f89-ac00-e730af131e57">
  <div class="article-meta-left">
                                      <span class="label">20 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/19abf463-52e8-47de-8631-e5a49c740985.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="0b79151b-7dab-4f89-ac00-e730af131e57">
  <div class="article-meta-left">
                                      <span class="label">20 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Charlotte Perrelli och Tusse direkt till final i Melodifestivalen</h2>

              <div class="excerpt">
          Kvällens storfavorit höll för trycket. Tusse sjunger sig direkt till Melodifestivalens final med...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/josefin-jansson-olika-hudfarg-i-barnbocker-spelar-roll-alla-barn-vill-bli-sedda"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e2994a3-4670-4fdd-bbad-eb9227540b1b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="3e2994a3-4670-4fdd-bbad-eb9227540b1b">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:30</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/333d66d7-3464-4db1-b18c-e6c8f8de3c08.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="3e2994a3-4670-4fdd-bbad-eb9227540b1b">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:30</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Josefin Jansson: Olika hudfärg i barnböcker spelar roll – alla barn vill bli sedda </h2>

              <div class="excerpt">
          Att kunna spegla sig i karaktärerna i en berättelse betyder mycket, skriver barnbokskritikern...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/de-vill-fa-ydre-att-dansa-och-le-resursteamet-bjuder-pa-lekfullt-jerusalema-challenge-bidrag"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b5f7c85e-8aed-4d0d-b868-3ee5aa834805","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ydre kommun"
     data-uuid="b5f7c85e-8aed-4d0d-b868-3ee5aa834805">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ydre kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1608e778-244f-48aa-8cd3-21f8e9ac93f4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ydre kommun"
     data-uuid="b5f7c85e-8aed-4d0d-b868-3ee5aa834805">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ydre kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">De vill få Ydre att dansa och le – resursteamet bjuder på lekfullt Jerusalema challenge-bidrag  </h2>

              <div class="excerpt">
          De vill få Ydre att dansa och le. Socialförvaltningens resursteam bjuder på lekfull dans i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/polisens-kontroller-pa-hoglandet-avslojas-pa-natet-trafikbrottsling-ligger-bakom-popular-facebookgrupp"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9317281e-b588-4609-bae3-b4c9992c0c0a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="9317281e-b588-4609-bae3-b4c9992c0c0a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f9efcc0-05b2-46d7-aaf1-786338af6ade.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings län"
     data-uuid="9317281e-b588-4609-bae3-b4c9992c0c0a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Polisens kontroller på Höglandet avslöjas på nätet – trafikbrottsling ligger bakom populär Facebookgrupp</h2>

              <div class="excerpt">
          I en Facebook-grupp med tusentals medlemmar delas information om var polisen på Höglandet och i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/frida-moisto-corona-ar-det-basta-som-hant-vart-vabbande"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c70e1bb9-fffb-41b0-a378-84eba9d26211","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="c70e1bb9-fffb-41b0-a378-84eba9d26211">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d26830fc-7787-4d1d-8ceb-f0d48e893e79.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="c70e1bb9-fffb-41b0-a378-84eba9d26211">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Frida Moisto: Corona är det bästa som hänt vårt vabbande </h2>

              <div class="excerpt">
          Det är vabruari, men läget är inte som vanligt på landets förskolor. Barn som är sjuka stannar...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/10-tips-till-bokrean-sa-fyndar-du-bland-romaner-deckare-och-fackbocker"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f900e87c-fee6-4101-840a-7bfa08a67c4c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="f900e87c-fee6-4101-840a-7bfa08a67c4c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee93e5fd-50aa-4078-beb9-6bc9662d12a7.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="f900e87c-fee6-4101-840a-7bfa08a67c4c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">10 tips till bokrean – så fyndar du bland romaner, deckare och fackböcker</h2>

              <div class="excerpt">
          Handla så säkert som möjligt, men unna dig gärna en riktigt bra bok. Kulturjournalisten Emilia...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bokkronika-terrorhotet-gor-att-vi-lever-med-en-standig-beredskap"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"adcfb211-8632-4913-8ba0-b03fe87e5e75","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="adcfb211-8632-4913-8ba0-b03fe87e5e75">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/04923d74-b455-400a-875c-a1fbc270f120.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="adcfb211-8632-4913-8ba0-b03fe87e5e75">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bokkrönika: ”Terrorhotet gör att vi lever med en ständig beredskap”</h2>

              <div class="excerpt">
          Mitt under brinnande pandemi känns terrorhotet plötsligt avlägset. Som att vi inte orkar med att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sorg-pa-island-nar-glaciarerna-smalter-orden-racker-inte-till"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6e9a867d-511f-4c1f-a96e-8aa8397baad6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="6e9a867d-511f-4c1f-a96e-8aa8397baad6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9beab61d-cf19-4f82-8873-a18c0f66bcd1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="6e9a867d-511f-4c1f-a96e-8aa8397baad6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sorg på Island när glaciärerna smälter: "Orden räcker inte till" </h2>

              <div class="excerpt">
          I ljuset av frågor om klimat och miljö skriver den isländske författaren Andri Snær Magnason sin...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/johannas-bilder-varmer-i-kylan-vintrig-utomhus-utstallning-ydre"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"487ea76e-407c-438f-b7f2-e899cdf62cb4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ydre kommun"
     data-uuid="487ea76e-407c-438f-b7f2-e899cdf62cb4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ydre kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d4f6de69-07b8-4944-8618-c280fd023382.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ydre kommun"
     data-uuid="487ea76e-407c-438f-b7f2-e899cdf62cb4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ydre kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Johannas bilder värmer i kylan – vintrig utomhus-utställning Ydre</h2>

              <div class="excerpt">
          Hon fångar ögonblick i naturen och förmedlar dem till oss genom sitt ljus. Johanna Stensson har...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/5-tips-fran-barnboksrean-om-drakar-vilda-djur-och-en-fargstark-orm"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"79063b70-5541-47ac-a0cc-860adbd2ba8f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="79063b70-5541-47ac-a0cc-860adbd2ba8f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1c237192-fb98-4d16-9a9e-cb2c40c6eccc.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="79063b70-5541-47ac-a0cc-860adbd2ba8f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">5 tips från barnboksrean – om drakar, vilda djur och en färgstark orm</h2>

              <div class="excerpt">
          Bokrean är ett bra tillfälle att köpa in nya böcker till barnen. Josefin Jansson, som recenserar...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/josefine-spred-lasgladje-mellan-aken-succe-for-bibblans-bokmys-i-asbybacken"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a31951ce-b6c3-455d-944d-841778960261","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ydre kommun"
     data-uuid="a31951ce-b6c3-455d-944d-841778960261">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ydre kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dea8c576-0b5b-4c04-a2ca-44912c62d1ed.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ydre kommun"
     data-uuid="a31951ce-b6c3-455d-944d-841778960261">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ydre kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Josefine spred läsglädje mellan åken – succé för bibblans bokmys i Asbybacken</h2>

              <div class="excerpt">
          Josefine Molinder spred läsglädje bland lovlediga tjejer och killar i Asbybacken på onsdagen....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/utkladda-dorrvakter-och-farre-kundkorgar-sa-planerar-bokhandlarna-for-en-saker-rea"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32ef68ba-f1a8-40f6-95a9-1fed7718ec05","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="32ef68ba-f1a8-40f6-95a9-1fed7718ec05">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c5e70db6-d319-4480-b608-cee9dca78a90.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="32ef68ba-f1a8-40f6-95a9-1fed7718ec05">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Utklädda dörrvakter och färre kundkorgar: Så planerar bokhandlarna för en säker rea</h2>

              <div class="excerpt">
          Personalen i Eksjö bokhandel klär ut sig till trafikljus och Akademibokhandeln begränsar antalet...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/smalit-samtal-slapps-i-poddform-hor-patrik-lundberg-i-litteraturpodden"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0e8b085e-34d2-4cb5-b90f-c955a70ce6f1","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="0e8b085e-34d2-4cb5-b90f-c955a70ce6f1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d2139125-9979-4cfe-9d12-447e6c88eec6.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="0e8b085e-34d2-4cb5-b90f-c955a70ce6f1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">SmåLit-samtal släpps i poddform – hör Patrik Lundberg i litteraturpodden </h2>

              <div class="excerpt">
          Nu släpps fyra nya avsnitt av Smålands litteraturpodd. Det är samtalen från SmåLits författarscen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/anders-rydell-tvinga-dina-barn-att-lasa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"174d2ddd-786b-4a69-98e8-9414082c1a58","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="174d2ddd-786b-4a69-98e8-9414082c1a58">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f3ab090-6343-49aa-9390-ecdfb0f42066.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="174d2ddd-786b-4a69-98e8-9414082c1a58">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Anders Rydell: Tvinga dina barn att läsa</h2>

              <div class="excerpt">
          40 procent av alla svenska barn upplever läsning som slöseri med tid. Författaren Anders Rydell...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/tranastidning-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/tranas-tidning">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-tranastidning-se">	      Om <span itemprop="brand">Tranås Tidning</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-tranastidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#730701121d120001161733001e075d0016"><span class="__cf_email__" data-cfemail="433731222d223031262703302e376d3026">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46140378210">0140-37 82 10</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#9ce8eefdf2fdefeef9f8dceff1e8b2eff9"><span class="__cf_email__" data-cfemail="82f6f0e3ece3f1f0e7e6c2f1eff6acf1e7">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0140-37 82 10</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
