<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);


        function leeadsAdClosePlaceholder() {
            //document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

    **/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"e1be0b18-e23b-5e13-8f8d-41a2844a77d3","pageCategory":"Sport","publishDate":"2020-03-08 21:37","pageCategories":"Sport","pageTags":"Fotboll,Sport,Premier League","pageFunctionTags":"","weather":"night\/6","plusArticle":"Nej","pageAuthor":"TT","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Ny tung derbyseger för Manchester United - Tranås Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.tranastidning.se/wp-content/themes/tranas-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.tranastidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/css/style.min.css?ver=6a66e5184594c54aa48d16e07e5dbf3bf1a632c8' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.tranastidning.se\/ajax.php","facebook_id":"102947276712275","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"oqH9cCQC4EWKLS1Kx8GjUuxrDALIR3xa","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Tran\u00e5s Tidning","productname_short":"TRT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.tranastidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"tranastidning.se","sifo_id":"4130","tulo_product_code":"trt_premium_3m","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=6a66e5184594c54aa48d16e07e5dbf3bf1a632c8'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.tranastidning.se/wp-json/' />
<link rel="canonical" href="https://www.tranastidning.se/article/ny-tung-derbyseger-for-manchester-united/" />
<link rel="alternate" type="application/json+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fny-tung-derbyseger-for-manchester-united%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fny-tung-derbyseger-for-manchester-united%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=14&amp;siteid=1&amp;t=1934986061&amp;back=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fny-tung-derbyseger-for-manchester-united%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Manchester är rött. (Fotboll, Sport, Premier League)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Tranås Tidning" />
	<meta name="apple-itunes-app" content="app-id=492590202" />
	<meta name="google-play-app" content="app-id=se.hallpressen.trt" />
	<meta property="fb:pages" content="521038397955403" />
	<meta name="author" property="author" content="TT" />
	<meta property="og:url" content="https://www.tranastidning.se/article/ny-tung-derbyseger-for-manchester-united/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Tranås Tidning" />
	<meta property="og:site_name_full" content="Tranås Tidning" />
	<meta property="og:title" content="Ny tung derbyseger för Manchester United" />
	<meta property="og:description" content="FOTBOLL
Manchester är rött.
En fräck frisparksvariant och ett dråpligt målvaktsingripande blev avgörande när United tog en ny tung skalp mot lokalrivalen City.
Hemmalaget vann på Old Trafford med 2–0.
" />
	<meta property="fb:app_id" content="102947276712275" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2020-03-08 21:37:03" />
	<meta property="article:section" content="Sport" />
	<meta property="emediate:category" content="Sport" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2ef35c14-2bad-5b0e-9609-f07dbbcf3e72&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2ef35c14-2bad-5b0e-9609-f07dbbcf3e72&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Fotboll" />
	<meta property="article:tag" content="Sport" />
	<meta property="article:tag" content="Premier League" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Ny tung derbyseger för Manchester United',
		pageURL: 'https://www.tranastidning.se/article/ny-tung-derbyseger-for-manchester-united/',
		pageCat: 'Sport',
		pageNewsvalue: '3',
		pageTags: "['Fotboll','Sport','Premier League']",
		pageAuthor: 'TT',
        miscWeather: 'night/6',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-103993 container" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Takeover_01 -->
                                                    <div id='div-gpt-all-11-TRT_Takeover_0115961981485e6571c32dcd0'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="TRT_Takeover_0115961981485e6571c32dcd0"
     data-ajax="true"
             data-unique-name="11-TRT_Takeover_0115961981485e6571c32dcd0">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/TRT_Takeover_01', [1, 1] , 'div-gpt-all-11-TRT_Takeover_0115961981485e6571c32dcd0')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-TRT_Takeover_0115961981485e6571c32dcd0');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-TRT_Takeover_0115961981485e6571c32dcd0') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/6.png" alt="Väder i Tranås"/>
		</div>
		<div class="weather-info">
			<h5>Tranås</h5>
			<span class="weather-temp">5°C</span> <span class="weather-wind">SV 4 m/s</span>
		</div>
	</div>
			<a href="https://www.tranastidning.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Näringsliv</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
	<ul class="sublevel-2">
		<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
	</ul>
</li>
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://jobbnäradig.se/hoglandet/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Näringsliv</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
	<ul class="sublevel-2">
		<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
	</ul>
</li>
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://jobbnäradig.se/hoglandet/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.tranastidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.tranastidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.tranastidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.tranastidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/TRT_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-TRT_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="TRT_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-TRT_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-TRT_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/prisad-schlagerstjarna-sa-hamnade-hon-i-tranas/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-video has-gallery has-kicker">
                            <span class="time time-before">igår 04:49</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Så hamnade stjärnan från Melodifestivalen i Tranås</h3>
                            <span class="time time-after">igår 04:49</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/tv-taif-till-play-off-3-se-vilda-firandet/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image is-plus has-media has-video has-gallery">
                            <span class="time time-before">igår 08:09</span>
                            <h3 class="hp-widget-list-article-title list-article-title">TV och bildextra: Taif firade med fansen – upplev glädjescenerna igen</h3>
                            <span class="time time-after">igår 08:09</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/busschauffor-i-gislaved-coronasmittad/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">17:40</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skolbusschaufför smittad av coronaviruset</h3>
                            <span class="time time-after">17:40</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/anrika-foretaget-har-bytt-agare/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 07:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">De blir nya ägare till välkänt företag</h3>
                            <span class="time time-after">igår 07:03</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped trt_mobil1_12960774625e6571c328424 -->
            <div class="livewrapped-wrapper ">
                <div id='trt_mobil1_12960774625e6571c328424'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="trt_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'trt_mobil1_12960774625e6571c328424'});
                    });
                </script>
                    </div>
    
</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "artikel"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-sport has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="e1be0b18-e23b-5e13-8f8d-41a2844a77d3" data-position="0" data-sections="Sport">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=2ef35c14-2bad-5b0e-9609-f07dbbcf3e72&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=2ef35c14-2bad-5b0e-9609-f07dbbcf3e72&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Dave&amp;nbsp;Thompson\/AP\/TT&quot;,&quot;id&quot;:&quot;2ef35c14-2bad-5b0e-9609-f07dbbcf3e72&quot;,&quot;imageshop&quot;:false,&quot;shopurl&quot;:null},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=2ef35c14-2bad-5b0e-9609-f07dbbcf3e72&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=2ef35c14-2bad-5b0e-9609-f07dbbcf3e72&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Manchester Uniteds Scott McTominay fastst\u00e4llde slutresultatet till 2\u20130 i derbyt mot Manchester City.&quot;,&quot;photographer&quot;:&quot;&quot;,&quot;id&quot;:&quot;2ef35c14-2bad-5b0e-9609-f07dbbcf3e72&quot;,&quot;imageshop&quot;:&quot;&quot;,&quot;shopurl&quot;:null}]">
    <a href="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2ef35c14-2bad-5b0e-9609-f07dbbcf3e72&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2ef35c14-2bad-5b0e-9609-f07dbbcf3e72&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Dave&nbsp;Thompson/AP/TT" />
    <meta itemprop="caption" content="" />
    <meta itemprop="representativeOfPage" content="true" />
</div>
                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Ny tung derbyseger för Manchester United</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Sport"/>
                                                                                                <span class="article-dateline" itemprop="dateline"></span>
                                                <span class="article-leadin" itemprop="description">FOTBOLL<br/>
Manchester är rött.<br/>
En fräck frisparksvariant och ett dråpligt målvaktsingripande blev avgörande när United tog en ny tung skalp mot lokalrivalen City.<br/>
Hemmalaget vann på Old Trafford med 2–0.<br/>
</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2020-03-08 21:37:03">Publicerad 8 mars 2020 21:37</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped trt_mobil2_13687522665e6571c3161ef -->
            <div class="livewrapped-wrapper ">
                <div id='trt_mobil2_13687522665e6571c3161ef'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="trt_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'trt_mobil2_13687522665e6571c3161ef'});
                    });
                </script>
                    </div>
    
    
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody"><p class="body">Sett till tabellen råder det inget tvivel om vilket som är det bästa laget i staden.</p><p class="body">Manchester City var inför dagens möte med Manchester United hela 15 poäng före lokalrivalen och kommer sannolikt att för sjunde säsongen i följd sluta högst av de båda storklubbarna i tabellen.</p><p class="body">Derbyresultaten ger däremot en annan bild.</p><p class="body">Höstens möte på Etihad Stadium slutade något överraskande med en 2–1-seger för Manchester United i en match där Anthony Martial slog in det avgörande 2–0-målet i 2–1-segern.</p><p class="body">När de båda antagonisterna drabbade samman för säsongens andra ligaderby var det återigen den franske anfallaren som avgjorde tillställningen.</p><p class="body">I den 30:e minuten slog nyförvärvet Bruno Fernandes påpassligt en lobb på frispark på en djupledslöpande Martial – som drog till på volley och satte bollen lågt mellan handskarna på målvakten Ederson Moraes.</p><h2 class="subheadline1">Missade utkastet</h2><p class="body">Ett uddlöst Manchester City förmådde sig efter det inte att skapa en målchans het nog för att utjämna matchen. I stället var det Uniteds Scott McTominay som satte spiken i kistan med sitt 2–0-mål på övertid – återigen efter ett tveksamt ingripande av Ederson.</p><p class="body">Den brasilianske målvakten gav, med ett missriktat utkast, McTominay öppet mål från långt håll och fick se den skotske landslagsmannen skicka bollen rakt i nätmaskorna.</p><div class="dfp-inline-ad">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped trt_mobil2_5245351025e6571c2e275f -->
            <div class="livewrapped-wrapper ">
                <div id='trt_mobil2_5245351025e6571c2e275f'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="trt_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'trt_mobil2_5245351025e6571c2e275f'});
                    });
                </script>
                    </div>
    </div><p class="body">– Det var ett vackert ögonblick. Jag läste målvakten och såg att det skulle dyka upp en chans, säger 23-åringen till Sky Sports.</p><h2 class="subheadline1">Prestigeladdat</h2><p class="body">Han hymlar inte om att det var extra skönt att få göra mål mot stadsrivalen.</p><p class="body">– Underbart. Jag känner ett par City-fans själv, det kommer vara skönt att trycka upp det här i deras ansikten.</p><p class="body">2–0-segern skickar upp Manchester United som femma i Premier League – en placering som kan räcka till en Champions League-plats på Manchester Citys bekostnad, detta eftersom de ljusblåa anses ha brutit mot det europeiska fotbollsförbundet Uefas finansiella regelverk.</p><p class="body">Tidigare under dagen vann Chelsea med dubbelt så stora siffror hemma mot Everton.</p><p class="body">Londonklubbens nuvarande manager, tillika spelarikon, Frank Lampard utbytte en lång och innerlig kram med Carlo Ancelotti före avsparken på Stamford Bridge när Everton var på besök.</p><h2 class="subheadline1">Chelsea krossade Everton</h2><p class="body">Tillsammans med den italienske tränaren fick han höja Premier League-bucklan på samma arena våren 2010 – men när matchen väl kom i gång var det slut på det varma välkomnandet.</p><p class="body">Chelsea bjöd hemmapubliken på säsongens klaraste seger och körde över gästerna från Liverpool med hela 4–0.</p><p class="body">Mason Mount visade vägen när han gjorde 1–0 med knappa kvarten spelad. Sex minuter senare var det Pedros tur att sätta bollen i nät efter att spanjoren friställts av lagkamraten, och förre Everton-spelaren, Ross Barkley.</p><p class="body">I den andra halvleken fördubblades sedan målskörden inom loppet av bara två minuter. 3–0 pricksköt Willian – och kort därpå serverade brasilianaren Olivier Giroud med ett inspel varpå fransmannen stötte bollen i mål.</p><p class="body">Avståndet ned till Manchester United på femteplatsen är tre poäng.</p><p class="body">Pelle Strandman/TT</p></div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=2feb55d8-2f64-4b7d-ba29-d7f4ee34f35b">Fotboll</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=9d746875-7cf2-48c9-a7a8-1eff97c7a307">Sport</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=558ede80-142b-4eed-b50f-493cdb448de8">Premier League</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                            
                                                                                                               <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<a href="https://www.tranastidning.se/las-mer-av/?reporter=tt&id=0463ee71-572f-5185-bedc-62306d7c7ca8"
				   class="more-from ellipsis" itemprop="url">TT</a>
                    						</div>

                                                            </section>

                            
                                                                                        
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-e1be0b18-e23b-5e13-8f8d-41a2844a77d3">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc06-e1be0b18-e23b-5e13-8f8d-41a2844a77d3'
            document.getElementById('external-related-e1be0b18-e23b-5e13-8f8d-41a2844a77d3').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc07', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc06-e1be0b18-e23b-5e13-8f8d-41a2844a77d3'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca067f05bc0');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.tranastidning.se/article/ny-tung-derbyseger-for-manchester-united/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-e1be0b18-e23b-5e13-8f8d-41a2844a77d3').appendChild(sprinkleDiv);
        }

    </script>
</div>    					
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped trt_mobil1_9879696885e6571c3154c5 -->
            <div class="livewrapped-wrapper ">
                <div id='trt_mobil1_9879696885e6571c3154c5'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="trt_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'trt_mobil1_9879696885e6571c3154c5'});
                    });
                </script>
                    </div>
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="5bd98e6a-dc01-482d-8deb-8e5c0c29840a" data-position="1"
                 data-sections="Sport" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/camilla-fangade-lunchande-lodjur-pa-film/">
                            <h1 itemprop="headline">Camilla fångade lunchande lodjur på film</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">HOLSBYBRUNN</span>
                        <span class="article-leadin" itemprop="description">När Camilla tittade ut genom sovrumsfönstret fick hon se en ovanlig syn. Ett 30-tal meter från huset satt ett lodjur och åt.  <br/>
– Först trodde jag det var ett rådjur, men sen insåg jag att det var ett lodjur som tagit ett rådjur, säger Camilla Jonsson.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="24418054-df0d-4b7e-b12a-b6f2d8a8bbb6" data-position="2"
                 data-sections="Sport" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/elever-satta-i-karantan-vi-tror-inte-vi-fatt-in-smittan-i-skolorna/">
                            <h1 itemprop="headline">Elever satta i karantän: ”Vi tror inte vi fått in smittan i skolorna”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Gislaveds kommun</span>
                        <span class="article-leadin" itemprop="description">Fem elever i Gislaveds kommun har satts i karantän efter att de haft kontakt med en busschaufför som smittats av coronaviruset. Nu uppmanar skolan föräldrar att vara lite extra vaksamma på om barn får förkylningssymptom.<br/>
– Vi kanske kommer bli mer restriktiva med att elever som har förkylning inte kommer till skolan, säger Agneta Åhsberg, barn- och utbildningsförvaltningens administrativa chef.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="10762b5f-6fd7-467e-a0ab-56c8c731f083" data-position="3"
                 data-sections="Sport" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/ida-theren-arbetsplatser-ar-inte-anpassade-for-kvinnor/">
                            <h1 itemprop="headline">Ida Therén: Arbetsplatser är inte anpassade för kvinnor</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Krönika</span>
                        <span class="article-leadin" itemprop="description">Hur skulle en arbetsplats se ut om den anpassades efter kvinnors behov? Journalisten Ida Therén började arbeta på ett amerikanskt frilanskontor för kvinnor och upplevde en stor skillnad. Bland annat var rumstemperaturen högre och kollegorna uppmuntrade varandra istället för att tävla.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="ccb7e2fc-bc33-4c11-b99b-072fbbc9a6ec" data-position="4"
                 data-sections="Sport" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/nassjos-kvaljoker-slog-till-igen-sankte-pantern-helt-annan-gladje-nu/">
                            <h1 itemprop="headline">Nässjös kvaljoker slog till igen - sänkte Pantern: ”Helt annan glädje nu”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Ishockey</span>
                        <span class="article-leadin" itemprop="description">Jens Williamsson dammade av skridskorna lagom till kvalserien.<br/>
Där har han klivit fram som en joker i Nässjös jakt på nytt kontrakt.<br/>
– Det är bara roligt just nu, säger Williamsson.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="c5353844-f867-42a6-aa05-6b1a90951af6" data-position="5"
                 data-sections="Sport" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/klart-tv-braket-over-770-000-kunder-far-tillbaka-sina-kanaler/">
                            <h1 itemprop="headline">Klart: Tv-bråket över – 770 000 kunder får tillbaka sina kanaler</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Sverige</span>
                        <span class="article-leadin" itemprop="description">Den utdragna konflikten mellan Discovery och Telia är över.<br/>
Parterna har kommit överens om ett nytt avtal – vilket gör att ungefär 770 000 kunder får tillbaka sina tv-kanaler.<br/>
– Vi är väldigt glada, säger Linda Hernström, chef för Telias tv-tjänst, i ett pressmeddelande.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="31af8840-bc28-4ab5-a31d-7cd91209dd98" data-position="6"
                 data-sections="Sport" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/skiro-aik-till-ny-final-kopierar-guldreceptet/">
                            <h1 itemprop="headline">Skirö AIK till ny final – kopierar guldreceptet</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Bandy</span>
                        <span class="article-leadin" itemprop="description">Skirö AIK har fina minnen från Studenternas ifjol. <br/>
Nu har de chansen att få uppleva guldglädjen igen.<br/>
– Vi tänker kopiera förra årets upplägg, säger tränaren Joakim Brattkull.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="4b895f71-fd1b-49a0-a1ea-73bb90382e3a" data-position="7"
                 data-sections="Sport" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/ydre-lrf-varg-skulle-doda-lantbruket/">
                            <h1 itemprop="headline">Ydre LRF: Varg skulle döda lantbruket</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">YDRE</span>
                        <span class="article-leadin" itemprop="description">Varg i dessa bygder skulle utesluta nästan varje form av lantbruk. Det skrev LRF i Ydre till länsstyrelsen nyligen. Svaret därifrån gav dem fullt stöd och Naturvårdsverket verkar också förstå läget.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f1cddf2b-d011-4dc5-89ad-ce326a1a280b" data-position="8"
                 data-sections="Sport" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/de-storsatsar-pa-solceller-oerhort-mer-lonsamt-an-vindkraften-nagonsin-varit/">
                            <h1 itemprop="headline">De storsatsar på solceller: ”Oerhört mer lönsamt än vindkraften någonsin varit”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Anderstorp/länet</span>
                        <span class="article-leadin" itemprop="description">Intresset bland företagare att satsa på solcellsanläggningar ökar. Plastsystem AB i Anderstorp är en aktör som precis investerat i en ny stor anläggning. <br/>
– Den här energin kommer att gå direkt in i vår produktion utan nätavgifter, säger vd:n Thomas Helmetschläger.<br/>
</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">Camilla fångade lunchande lodjur på film</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.tranastidning.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.tranastidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:tobias.karlsson@smt.se">Tobias Karlsson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.tranastidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Post- och besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Nygatan 12</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46140378200">0140 - 37 82 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget">
<ul class="footer-info-block-list"> 
    <li><a href="mailto: tranasred@smt.se">tranasred@smt.se</a></li> 

<li> <a href="tel:+46140-37 82 12">0140-37 82 12 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto:kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.tranastidning.se/annonsera">www.tranastidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Tranås Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=6a66e5184594c54aa48d16e07e5dbf3bf1a632c8'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=6a66e5184594c54aa48d16e07e5dbf3bf1a632c8'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/c5db01629ae445a5bcffb77af3186d43.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":672,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
