<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script>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</script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"0f1af3a1-6b38-4d92-950d-81318d171970","pageCategory":"J\u00f6nk\u00f6ping","publishDate":"2019-05-04 20:50","pageCategories":"J\u00f6nk\u00f6ping,Skara,Sk\u00f6vde,Falk\u00f6ping,Tidaholm,N\u00e4ssj\u00f6,Vetlanda,Tran\u00e5s,Eksj\u00f6,V\u00e4rnamo,Gislaved,Ljungby,Markaryd,\u00c4lmhult","pageTags":"St\u00f6lder,Verktyg,F\u00e4ngelse,Bilar,Drivmedel,Brott,St\u00f6ldgods,Polisen","pageFunctionTags":"","weather":"night\/1","plusArticle":"Ja","pageAuthor":"Ing-Marie Jonsson","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Ny rapport: Så arbetar stöldligorna i Sverige - Tranås Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.tranastidning.se/wp-content/themes/tranas-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.tranastidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/css/style.min.css?ver=e7d05135ec5c23bc14d0dd77e74f3d6c5667b85a' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.tranastidning.se\/ajax.php","facebook_id":"102947276712275","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"oqH9cCQC4EWKLS1Kx8GjUuxrDALIR3xa","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Tran\u00e5s Tidning","productname_short":"TRT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.tranastidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"tranastidning.se","sifo_id":"4130","tulo_product_code":"trt_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=e7d05135ec5c23bc14d0dd77e74f3d6c5667b85a'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.tranastidning.se/wp-json/' />
<link rel="canonical" href="https://www.tranastidning.se/article/ny-rapport-sa-arbetar-stoldligorna-i-sverige/" />
<link rel="alternate" type="application/json+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fny-rapport-sa-arbetar-stoldligorna-i-sverige%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fny-rapport-sa-arbetar-stoldligorna-i-sverige%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=14&amp;siteid=1&amp;t=1758301353&amp;back=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fny-rapport-sa-arbetar-stoldligorna-i-sverige%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Internationella nätverk står bakom många bil-, båt- och jordbruksstölder. (Stölder, Verktyg, Fängelse, Bilar, Drivmedel, Brott, Stöldgods, Polisen)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Tranås Tidning" />
	<meta name="apple-itunes-app" content="app-id=492590202" />
	<meta name="google-play-app" content="app-id=se.hallpressen.trt" />
	<meta property="fb:pages" content="521038397955403" />
	<meta name="author" property="author" content="Ing-Marie Jonsson" />
	<meta property="og:url" content="https://www.tranastidning.se/article/ny-rapport-sa-arbetar-stoldligorna-i-sverige/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Tranås Tidning" />
	<meta property="og:site_name_full" content="Tranås Tidning" />
	<meta property="og:title" content="Ny rapport: Så arbetar stöldligorna i Sverige" />
	<meta property="og:description" content="Polisen har analyserat de internationella stöldligorna. I en ny rapport avslöjas hur ligorna jobbar och varifrån de kommer. 

" />
	<meta property="fb:app_id" content="102947276712275" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-05-04 20:50:15" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=f6d33c3d-e060-5bf8-a897-7372c3fddab8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=c354c9a0-3187-574e-9404-948122581dfa&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=c0b25a3d-1aad-5e20-88ee-934cfcdc6c21&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=90dc3f56-86de-5111-98f4-0ab837f71d0a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Stölder" />
	<meta property="article:tag" content="Verktyg" />
	<meta property="article:tag" content="Fängelse" />
	<meta property="article:tag" content="Bilar" />
	<meta property="article:tag" content="Drivmedel" />
	<meta property="article:tag" content="Brott" />
	<meta property="article:tag" content="Stöldgods" />
	<meta property="article:tag" content="Polisen" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Ny rapport: Så arbetar stöldligorna i Sverige',
		pageURL: 'https://www.tranastidning.se/article/ny-rapport-sa-arbetar-stoldligorna-i-sverige/',
		pageCat: 'Jönköping',
		pageNewsvalue: '2',
		pageTags: "['Stölder','Verktyg','Fängelse','Bilar','Drivmedel','Brott','Stöldgods','Polisen']",
		pageAuthor: 'Ing-Marie Jonsson',
        miscWeather: 'night/1',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-92846 container" data-device="mobile">

<div id="5174834"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Tranås Tidning</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/1.png" alt="Väder i Tranås"/>
		</div>
		<div class="weather-info">
			<h5>Tranås</h5>
			<span class="weather-temp">2°C</span> <span class="weather-wind">SV 1 m/s</span>
		</div>
	</div>
			<a href="https://www.tranastidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Näringsliv</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://jobbnäradig.se/hoglandet/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Näringsliv</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://jobbnäradig.se/hoglandet/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.tranastidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.tranastidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.tranastidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.tranastidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/grov-misshandel-pa-gard-i-aneby-kommun/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 09:45</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Grov misshandel på gård – en till sjukhus</h3>
                            <span class="time time-after">igår 09:45</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/broder-aterforenas-i-taif-som-forlanger-med-trio/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image is-plus">
                            <span class="time time-before">igår 11:22</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bröder återförenas i Taif – som förlänger med trio</h3>
                            <span class="time time-after">igår 11:22</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/polisens-plan-for-ett-tryggare-tranas/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Polisens plan: Så ska Tranås bli tryggare</h3>
                            <span class="time time-after">igår 05:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/taif-tappar-malkungen-klar-for-allsvensk-klubb/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 12:28</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Taif tappar målkungen – klar för allsvensk klubb</h3>
                            <span class="time time-after">igår 12:28</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-TRT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-TRT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>
	<script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
	</script>
	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus" data-permalink="https://www.tranastidning.se/article/ny-rapport-sa-arbetar-stoldligorna-i-sverige/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="0f1af3a1-6b38-4d92-950d-81318d171970" data-position="0" data-sections="Jönköping,Skara,Skövde,Falköping,Tidaholm,Nässjö,Vetlanda,Tranås,Eksjö,Värnamo,Gislaved,Ljungby,Markaryd,Älmhult">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=f6d33c3d-e060-5bf8-a897-7372c3fddab8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Ny rapport: Så arbetar stöldligorna i Sverige" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Ny rapport: Så arbetar stöldligorna i Sverige</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Sverige</span>
                                                <span class="article-leadin" itemprop="description">Polisen har analyserat de internationella stöldligorna. I en ny rapport avslöjas hur ligorna jobbar och varifrån de kommer. <br/>

</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-05-04 20:50:15">Publicerad 4 maj 2019 20:50</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=fd9cf5ee-99bf-5444-9e76-4bf949a1928e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Ing-Marie Jonsson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.tranastidning.se/las-mer-av/?reporter=ing-marie%20jonsson&id=5bdd7165-cd0d-4077-ae54-15e2bd3421dd"
				   class="more-from ellipsis" itemprop="url">Ing-Marie Jonsson</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>För att få tillgång till vårt Premiuminnehåll klicka på erbjudandet nedan eller logga in med befintliga uppgifter.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
        <div class="tulo-register-form tulo-helper-form plusklubben-new-account ">
            <form action="/create-user/" method="post" class="form-group">
                            <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                            <p class="up"> </p>
                            <p class="premium__price" style="font-family: sans-serif;">90 dagar för 90 kr</p>
                            <p class="up">✔ Alla artiklar på tranastidning.se<br>✔ Alla artiklar på Hall Medias 11 sajter<br>✔Alla artiklar på 40 lokala nyhetssajter<br>✔ Allt innehåll i våra nyhets- och sportappar<br>✔ Aktuella nyhetsbrev varje dag<br>✔ Läsarerbjudanden i Plusklubben<br><br>Därefter 99 kr/mån.<br>Ingen bindningstid</p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fny-rapport-sa-arbetar-stoldligorna-i-sverige%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                
                <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox-">
                            <input type="checkbox" class="terms-checkbox" id="terms-checkbox-"/>
                            Jag godkänner tidningens <br><a class="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>
    
                    <div class="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                <button class="register-terms-button hp-button show-button show-register-form-button premium-button terms-disabled" type="button">Köp nu</button>
                        <div class="plusklubben__upper_input_wrapper tulo-input-wrapper register">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-create-email auth-input auth-email" name="email" />

                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-create-password auth-input auth-password" name="password" />

                
                <div class="plusklubben-message-wrapper hma-create-error"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fny-rapport-sa-arbetar-stoldligorna-i-sverige%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <br>

                <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.tranastidning.se/article/ny-rapport-sa-arbetar-stoldligorna-i-sverige/?create_account=true">
                <span>När du skapar ett konto godkänner du våra <a href='https://hallmedia.se/content/1-affarsomraden/1-journalistik/19-allmanna-villkor/allmanna-villkor-hall-media.pdf'>användarvillkor</a></span>
                <div class="hma-create-submit">
                    <button class="hma-create-account hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                    <div class="hma-create-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
                </div>
            </div>
            <span><br><img src="https://cdn.klarna.com/1.0/shared/image/generic/logo/se_se/basic/logo_black.png?width=100"></span>
        </form>
    </div>

                                <div class="tulo-login-form tulo-helper-form plusklubben-not-authenticated ">

        <form action="/login/" method="post" class="form-group">
                        <h2 class="form-signin-heading">Redan prenumerant?</h2>
            <p class="up"></p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fny-rapport-sa-arbetar-stoldligorna-i-sverige%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <button class="hp-button show-button tulo-show-login show-login-form-button premium-button" type="button">Logga in</button>
                        <div class="tulo-input-wrapper login">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-login-email auth-input auth-email" name="email" />
                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-login-password auth-input auth-password" name="password" />
                <div class="hma-login-error plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fny-rapport-sa-arbetar-stoldligorna-i-sverige%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
            <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.tranastidning.se/article/ny-rapport-sa-arbetar-stoldligorna-i-sverige/">
            <label class="checkbox plusklubben-checkbox-wrapper">
                <input type="checkbox" value="remember-me" class="hma-login-rememberMe" name="rememberMe" checked>Håll mig inloggad
            </label>
                                <p></p>
            <button class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
                <p class="login-actions">
                    <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fny-rapport-sa-arbetar-stoldligorna-i-sverige%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
                </p>
            </div>
                        <div class="premium-existing-customer" style="text-align: left;font-weight: bold;">
                <a  style="color:#333;" href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fny-rapport-sa-arbetar-stoldligorna-i-sverige%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
            </div>
            
        </form>

</div>

                    </div>
    <!-- article -->
    <div class="klarna_container"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att slutföra köpet"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                                <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/TRT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_0121225774415ccded675001e'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_0121225774415ccded675001e"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-TRT_Mobil_0121225774415ccded675001e">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['TRT_Mobil_0121225774415ccded675001e'] = googletag.defineSlot('/172094094/TRT_Mobil_01', [320, 320], 'div-gpt-mobile-320320-TRT_Mobil_0121225774415ccded675001e').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
    
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="0a837486-d07d-47d9-be03-36eb75436006" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/folj-inte-konton-som-inte-inspirerar-dig-eller-som-inte-far-dig-att-ma-bra/">
						<h1 itemprop="headline">”Följ inte konton som inte inspirerar dig eller som inte får dig att må bra”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Jönköping</span>
					<span class="article-leadin" itemprop="description">Det finns privata instagrammare i Jönköpings län som har tiotusentals följare. Men vilka är människorna som har dessa konton och vad har Instagram betytt för dem? I en artikelserie möter Helg personerna bakom bilderna. Idag möter vi Amelie Sjöbring i Jönköping.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="03edbf18-3d59-40ce-85d0-4cabba198fe5" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/ynglingarna-tackade-for-fortroendet-gjorde-forsta-a-lagsmalen-tva-jattetalanger/">
						<h1 itemprop="headline">Ynglingarna tackade för förtroendet – gjorde första A-lagsmålen: ”Två jättetalanger”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">FOTBOLL</span>
					<span class="article-leadin" itemprop="description">Tranås FF kryllar av ungdomar. I matchen mot topplaget Smedby fick flera chansen att visa upp sig. Då tackade de för förtroendet genom att göra sina första mål i A-laget.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="d5d1e4e9-df24-4b68-93c1-70aca6967e8b" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/dennis-francke-och-nikola-stolic-matchvinnare-nar-eksjo-vann/">
						<h1 itemprop="headline">Dennis Francke och Nikola Stolic matchvinnare när Eksjö vann</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Fotboll</span>
					<span class="article-leadin" itemprop="description"></span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="b0c66704-9dc6-4978-add7-f3fb5784d0ef" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/ny-overkorning-av-tranastorpa-basta-matchen-pa-sasongen/">
						<h1 itemprop="headline">Ny överkörning av Tranås/Torpa: ”Bästa matchen på säsongen”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">FOTBOLL</span>
					<span class="article-leadin" itemprop="description">Tranås/Torpa inledde med två raka förluster den här säsongen. Sedan dess har laget dock fått upp ångan och mot Mjölby blev det en ny överkörning.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="ef0c0a8e-fe2e-4b0c-8fa9-3a29a1d7a05a" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/stort-bildspel-se-49-bilder-fran-vetlanda-cruising-2019/">
						<h1 itemprop="headline">TV och bildextra: Se över 200 bilder från Vetlanda Cruising 2019</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Vetlanda</span>
					<span class="article-leadin" itemprop="description">Kromade fälgar och morrande motorer – missa inte det stora bildspelet från cruisingen i Vetlanda. Se bilder från när deltagarna samlades med sina bilar vid Hydro Arena.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="5496c010-ea7d-40ab-8a7b-449f8962cc09" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/maria-kahlin-tremalskytt-for-tranastorpa/">
						<h1 itemprop="headline">Maria Kåhlin tremålskytt för Tranås/Torpa</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Fotboll</span>
					<span class="article-leadin" itemprop="description"></span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="c689ab1c-ee5d-4041-b911-43a5efcc79cb" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/har-var-det-viktigast-att-ha-kul-och-att-hjalpa-den-som-behover-hjalp/">
						<h1 itemprop="headline">Här var det viktigast att ha kul: ”Och att hjälpa den som behöver hjälp”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">EKSJÖ</span>
					<span class="article-leadin" itemprop="description">Mellan 200 och 300 scouter samlades under lördagen i Eksjö för att delta i en årlig tävlingsdag. Viktigast var nog kanske ändå inte resultatet, utan bara att träffas och ha skoj.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="5a05ed1b-aff4-4654-904d-246e088b191e" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/voltade-med-bilen-i-natt/">
						<h1 itemprop="headline">Voltade med bilen i natt</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Tranås</span>
					<span class="article-leadin" itemprop="description">En bilist hade tur i natt och klarade sig oskadd trots att bilen voltade av vägen. <br/>

</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">”Följ inte konton som inte inspirerar dig eller som inte får dig att må bra”</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.tranastidning.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.tranastidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Sophia.Magasanik@hallmedia.se">Sophia Magasanik</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.tranastidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Post- och besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Nygatan 12</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46140378200">0140 - 37 82 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget">
<ul class="footer-info-block-list"> 
    <li><a href="mailto: tranasred@smt.se">tranasred@smt.se</a></li> 

<li> <a href="tel:+46140-37 82 12">0140-37 82 12 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto:kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.tranastidning.se/annonsera">www.tranastidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Tranås Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:Herman.Nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=e7d05135ec5c23bc14d0dd77e74f3d6c5667b85a'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=e7d05135ec5c23bc14d0dd77e74f3d6c5667b85a'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/c5db01629ae445a5bcffb77af3186d43.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":903,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
