<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <div id="6644955"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6644955|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6644955|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
    <script>
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: 701892, params: { loc: '100' }};
        ADTECH.config.placements[6644955] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(6644955);
        ADTECH.executeQueue();
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"5fbf5e42-3edd-40b4-960d-37f92f5b208d","pageCategory":"Sverige","publishDate":"2019-01-14 08:05","pageCategories":"Sverige","pageTags":"V\u00e4nsterpartiet,Riksdagen,Jonas Sj\u00f6stedt,Stefan L\u00f6fven,Valet 2018","pageFunctionTags":"","weather":"day\/1","plusArticle":"Nej","plusUser":"false","pageAuthor":"","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Nu lämnar Jonas Sjöstedt och Vänsterpartiet besked – satt i långa möten på söndagskvällen - Tranås Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.tranastidning.se/wp-content/themes/tranas-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.tranastidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/css/style.min.css?ver=4fd5086524e7951f33ac1155aa24d7756f350650' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.tranastidning.se\/ajax.php","facebook_id":"102947276712275","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"oqH9cCQC4EWKLS1Kx8GjUuxrDALIR3xa","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Tran\u00e5s Tidning","productname_short":"TRT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.tranastidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"tranastidning.se","sifo_id":"4130","tulo_product_code":"trt_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f78c0a672016e5a000004","oid":"hallpressen","forward_uri":"https:\/\/www.tranastidning.se\/tulo-forward","default_uri":"https:\/\/www.tranastidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=4fd5086524e7951f33ac1155aa24d7756f350650'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.tranastidning.se/wp-json/' />
<link rel="canonical" href="https://www.tranastidning.se/article/nu-lamnar-jonas-sjostedt-och-vansterpartiet-besked-satt-i-langa-moten-pa-sondagskvallen/" />
<link rel="alternate" type="application/json+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fnu-lamnar-jonas-sjostedt-och-vansterpartiet-besked-satt-i-langa-moten-pa-sondagskvallen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fnu-lamnar-jonas-sjostedt-och-vansterpartiet-besked-satt-i-langa-moten-pa-sondagskvallen%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=14&amp;siteid=1&amp;t=1565886594&amp;back=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fnu-lamnar-jonas-sjostedt-och-vansterpartiet-besked-satt-i-langa-moten-pa-sondagskvallen%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Uppgifter: Satt i långa möten på söndagskvällen. (Vänsterpartiet, Riksdagen, Jonas Sjöstedt, Stefan Löfven)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Tranås Tidning" />
	<meta name="apple-itunes-app" content="app-id=492590202" />
	<meta name="google-play-app" content="app-id=se.hallpressen.trt" />
	<meta property="fb:pages" content="521038397955403" />
	<meta property="og:url" content="https://www.tranastidning.se/article/nu-lamnar-jonas-sjostedt-och-vansterpartiet-besked-satt-i-langa-moten-pa-sondagskvallen/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Tranås Tidning" />
	<meta property="og:site_name_full" content="Tranås Tidning" />
	<meta property="og:title" content="Nu lämnar Jonas Sjöstedt och Vänsterpartiet besked – satt i långa möten på söndagskvällen" />
	<meta property="og:description" content="Vänsterpartiet har bestämt sig. Enligt Aftonbladet ska partistyrelsen suttit i ett flera timmar långt möte på söndagskvällen.
Först under måndagsförmiddagen berättar partiledaren Jonas Sjöstedt om man ska fälla eller släppa igenom regeringsuppgörelsen mellan S, MP, C och L. 

" />
	<meta property="fb:app_id" content="102947276712275" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-01-14 08:05:41" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=289d15d4-bd16-5e8e-b12e-fbb0ba9118a2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Vänsterpartiet" />
	<meta property="article:tag" content="Riksdagen" />
	<meta property="article:tag" content="Jonas Sjöstedt" />
	<meta property="article:tag" content="Stefan Löfven" />
	<meta property="article:tag" content="Valet 2018" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Nu lämnar Jonas Sjöstedt och Vänsterpartiet besked – satt i långa möten på söndagskvällen',
		pageURL: 'https://www.tranastidning.se/article/nu-lamnar-jonas-sjostedt-och-vansterpartiet-besked-satt-i-langa-moten-pa-sondagskvallen/',
		pageCat: 'Sverige',
		pageNewsvalue: '2',
		pageTags: "['Vänsterpartiet','Riksdagen','Jonas Sjöstedt','Stefan Löfven''Valet 2018']",
		pageAuthor: '',
        miscWeather: 'day/1',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-88742 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Tranåstidning.se | Genomgående // Placement: Tranåstidning.se - Helsida 1x1 (5174834) // created at: Feb 21, 2018 4:14:53 PM -->
<div id="5174834"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701892', params: { loc: '100' }};
        ADTECH.config.placements[5174834] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174834);
        ADTECH.executeQueue();
    }

    if (sessionStorage) {
        if (sessionStorage.getItem("includeFullscren")) {
            console.log("mobile fullscreen");
            loadLeeads();
        } else {
            console.log("prevent fullscreen");
            sessionStorage.setItem("includeFullscren", "yes")
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Tranås Tidning</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/1.png" alt="Väder i Tranås"/>
		</div>
		<div class="weather-info">
			<h5>Tranås</h5>
			<span class="weather-temp">-4°C</span> <span class="weather-wind">NV 5 m/s</span>
		</div>
	</div>
			<a href="https://www.tranastidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://www.tranastidning.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://www.tranastidning.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.tranastidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.tranastidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.tranastidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.tranastidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe" checked> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/heta-kanslor-nar-franzen-vann-i-comebacken-jag-sager-inga-namn/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image is-plus">
                            <span class="time time-before">igår 19:05</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Heta känslor när Franzén vann i comebacken: ”Jag säger inga namn”</h3>
                            <span class="time time-after">igår 19:05</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/nya-uppdrag-for-taxi-boo/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 05:02</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Taxi Boo växer med fler chaufförer: ”Kurvan fortsätter”</h3>
                            <span class="time time-after">igår 05:02</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/franzen-kommer-inte-dit-med-nagon-present-till-tranas/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image is-plus">
                            <span class="time time-before">12 jan.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Franzén: &quot;Kommer inte dit med någon present till Tranås&quot;</h3>
                            <span class="time time-after">12 jan.</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/lyckat-med-inflyttningsfest-kul-om-fler-kunde-flytta-hit/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-video has-gallery has-kicker">
                            <span class="time time-before">igår 17:36</span>
                            <h3 class="hp-widget-list-article-title list-article-title">TV: Häng med in och kika i nya Wigénshuset</h3>
                            <span class="time time-after">igår 17:36</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-TRT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-TRT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="5fbf5e42-3edd-40b4-960d-37f92f5b208d" data-position="0" data-sections="Sverige">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=289d15d4-bd16-5e8e-b12e-fbb0ba9118a2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption">Vänsterpartiet har bestämt sig. Enligt Aftonbladet ska partistyrelsen suttit i ett flera timmar långt möte på söndagskvällen.</span> <br><span class="photographer">Foto:&nbsp;Jessica&nbsp;Gow/TT</span></div>
    <meta itemprop="description" content="Vänsterpartiet har bestämt sig. Enligt Aftonbladet ska partistyrelsen suttit i ett flera timmar långt möte på söndagskvällen." />
            <meta itemprop="author" content="Jessica Gow/TT" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Nu lämnar Jonas Sjöstedt och Vänsterpartiet besked – satt i långa möten på söndagskvällen</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">SVERIGE</span>
                                                <span class="article-leadin" itemprop="description">Vänsterpartiet har bestämt sig. <a href="https://www.aftonbladet.se/nyheter/a/G17OAJ/uppgifter-v-har-fattat-beslut-om-lofven"
   id="link-13a1bd50d7918986bbabab1bf41f3589">Enligt Aftonbladet</a> ska partistyrelsen suttit i ett flera timmar långt möte på söndagskvällen.<br/>
Först under måndagsförmiddagen berättar partiledaren Jonas Sjöstedt om man ska fälla eller släppa igenom regeringsuppgörelsen mellan S, MP, C och L. <br/>

</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-01-14 08:05:41">Publicerad 14 jan. 2019 08:05</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_0215001148525c3c4ca707694'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_0215001148525c3c4ca707694"
     data-ajax="true"
             data-unique-name="320320-TRT_Mobil_0215001148525c3c4ca707694">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/TRT_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-TRT_Mobil_0215001148525c3c4ca707694')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-mobile-320320-TRT_Mobil_0215001148525c3c4ca707694');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-TRT_Mobil_0215001148525c3c4ca707694') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Jonas Sjöstedt har kallat till pressträff i riksdagens presscenter efter sitt möte med talmannen, som startar klockan 11.40. Innan dess kommer inget avslöjas om Vänsterpartiets inställning, om man tänker fälla eller låta regeringsbildningen med Stefan Löfven som ny statsminister gå igenom. Omröstningen i riksdagen är planerad att ske på onsdag.</p>
    <p>Enligt Aftonbladet ska Vänsterpartiet ha tagit ett beslut sent på söndagskvällen efter ett långt telefonmöte. Enligt tidningen varade mötet i drygt tre timmaroch beslutet fattades vid 22-tiden.</p>
    <p>Enligt uppgifter till TT ska det lutat åt ett nej inför mötet med V:s partistyrelse.  TT skriver vidare att Vänsterpartiet i Malmö redan bestämt sig. På hemsidan skriver V i Malmö att de enhälligt beslutat att i frågan om statsministeromröstningen stödja att Vänsterpartiets riksdagsgrupp ska rösta nej till Stefan Löfven.</p>
    <p>"Den överenskommelse som slutits mellan S, C, L och MP är ett rent högerpolitiskt projekt", skriver partiets Malmödistrikt på sin hemsida.</p>
    <p>På måndagsmorgonen säger Liberalernas partiledare Jan Björklund i TV4:s "Nyhetsmorgon" att det vore rimligt om talman Andreas Norlén skjuter upp onsdagens statsministeromröstning i fall att Vänsterpartiet aviserar att de kommer rösta nej.</p>
    <p>– Det tror jag är nödvändigt. En omröstning till nu, där man på förhand vet att det blir nej, är helt meningslöst. Om det nu faller fem i tolv på grund av Vänsterpartiet så måste vi få ett utrymme att hantera den situationen, säger Jan Björklund (L).</p>
            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Mobil_03 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_033750337355c3c4ca6a298a'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_033750337355c3c4ca6a298a"
     data-ajax="true"
             data-unique-name="320320-TRT_Mobil_033750337355c3c4ca6a298a">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/TRT_Mobil_03', [320, 320] , 'div-gpt-mobile-320320-TRT_Mobil_033750337355c3c4ca6a298a')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-mobile-320320-TRT_Mobil_033750337355c3c4ca6a298a');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-TRT_Mobil_033750337355c3c4ca6a298a') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    </div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                        <div class="chips chip_active">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=7ec20f16-69f5-e566-82ef-cef6b244f999">Valet 2018</a>
                                                                </span>
                                                                </div>
                                                                                                                                                                                                                                                                                                    <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=7a6ac96f-f09b-4225-a802-743b0065ed82">Vänsterpartiet</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=e1b7004e-e33b-4291-add4-f4984feb9a6d">Riksdagen</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=b67af42b-92b5-8889-5eaa-b62ac71a2ec7">Jonas Sjöstedt</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=21e212c2-dd5f-44a1-a7d6-f281a8c77415">Stefan Löfven</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Nu lämnar Jonas Sjöstedt och Vänsterpartiet besked – satt i långa möten på söndagskvällen">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<strong></strong>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="oqH9cCQC4EWKLS1Kx8GjUuxrDALIR3xa"
                                         data-article="5fbf5e42-3edd-40b4-960d-37f92f5b208d"
                                         data-article-name="Nu lämnar Jonas Sjöstedt och Vänsterpartiet besked – satt i långa möten på söndagskvällen"
                                         data-article-sections="Sverige"
                                         data-site="trt"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-5fbf5e42-3edd-40b4-960d-37f92f5b208d">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc06-5fbf5e42-3edd-40b4-960d-37f92f5b208d'
            document.getElementById('external-related-5fbf5e42-3edd-40b4-960d-37f92f5b208d').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc07', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc06-5fbf5e42-3edd-40b4-960d-37f92f5b208d'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca067f05bc0');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.tranastidning.se/article/nu-lamnar-jonas-sjostedt-och-vansterpartiet-besked-satt-i-langa-moten-pa-sondagskvallen/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-5fbf5e42-3edd-40b4-960d-37f92f5b208d').appendChild(sprinkleDiv);
        }

    </script>
</div>    					            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/TRT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_0116128439195c3c4ca706682'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_0116128439195c3c4ca706682"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-TRT_Mobil_0116128439195c3c4ca706682">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['TRT_Mobil_0116128439195c3c4ca706682'] = googletag.defineSlot('/172094094/TRT_Mobil_01', [320, 320], 'div-gpt-mobile-320320-TRT_Mobil_0116128439195c3c4ca706682').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="b9eefba8-5c0c-4093-aeb2-b7ab8b060a07" data-position="1"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/c-slapper-fram-lofven-ls-partistyrelse-vill-saga-ja/">
                            <h1 itemprop="headline">C släpper fram Löfven – L:s partistyrelse vill säga ja</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Sverige</span>
                        <span class="article-leadin" itemprop="description">Sverige kommer allt närmare en regeringsbildning. Centerpartiet förtroenderåd kommer att släppa fram Stefan Löfven. Och i dag bestämde sig också Liberalernas partistyrelse för att säga ja till uppgörelsen. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="91747eee-ecf2-4a65-9d0f-06d86bbab572" data-position="2"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/s-skandalen-som-satte-savsjo-pa-varldskartan-del-1-av-2/">
                            <h1 itemprop="headline">S-skandalen som satte Sävsjö på världskartan (del 1 av 2)</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Sävsjö</span>
                        <span class="article-leadin" itemprop="description">Tisdagen den 28 augusti, en dryg vecka innan valet, hamnar Sävsjö plötsligt i hela landets blickfång. Socialdemokraterna hänvisar till det som att "det som hände i Sävsjö får inte hända igen". Men vad hände egentligen?<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="fe1c239f-3561-4c10-83c5-46c96a3a7591" data-position="3"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/darfor-tror-inte-c-och-l-politikerna-pa-extra-val/">
                            <h1 itemprop="headline">Därför tror inte C- och L-politikerna på extra val</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Jönköping</span>
                        <span class="article-leadin" itemprop="description">Såväl Region Jönköpings län som Jönköpings kommun styrs nu av blocköverskridande samarbeten där Liberalerna och Centerpartiet ingår. Men nationellt är läget fortsatt låst.<br/>
Vi frågade några ledande lokala företrädare inom Liberalerna och Centerpartiet om vad de ser för vägar framåt.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="3927beee-7f74-4db0-af19-1cfcd70af2fc" data-position="4"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/m-snuvade-sd-pa-topposterna/">
                            <h1 itemprop="headline">M snuvade SD på topposterna</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Jönköping</span>
                        <span class="article-leadin" itemprop="description">Sverigedemokraterna markerade sitt missnöje mot Moderaternas utestängning från oppositionsposter genom att tvinga fram flera slutna omröstningar i regionfullmäktige. Men partiet fick inget stöd av andra partier, Dan Sylvebo blev helarvoderat regionråd tillsammans med Malin Wengholm. Samuel Godrén (SD) anser att partiet snuvats på det som valresultatet visat. Kvinnor har två toppositioner.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f11a6c1a-0e33-4af7-93a0-f036ab05652c" data-position="5"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/wengholm-och-sylvebo-nya-oppositionsrad/">
                            <h1 itemprop="headline">Sylvebo och Wengholm blir oppositionsråd i regionen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Jönköping</span>
                        <span class="article-leadin" itemprop="description">Nu står det klart att Moderaterna vill lägga beslag på båda oppositionsrådsposterna i Region Jönköpings län. I kväll blev det klart vilka som nomineras; Malin Wengholm och Dan Sylvebo. Sylvebo lämnar chefsjobbet på Svenskt Näringsliv för att satsa på regionpolitik. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="102c2045-cf00-4fb6-83e7-956ca31097db" data-position="6"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/vansterpartiet-tar-plats-i-ydre-kommun-tyckte-att-det-var-dags-att-agera/">
                            <h1 itemprop="headline">Vänsterpartiet tar plats i Ydre kommun: &quot;Tyckte att det var dags att agera&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Ydre</span>
                        <span class="article-leadin" itemprop="description">För första gången tar Vänsterpartiet plats i kommunfullmäktige i Ydre kommun. <br/>
– Vi vill göra Ydre till Sveriges bästa landsbygd, där vi utvecklar infrastruktur och skola snarare än att att avveckla den, säger, Olle Forsell (V), ordförande i den nystartade partiföreningen.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="65875a34-ca43-4f66-ae22-b3fce7227fde" data-position="7"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/stefan-lofven-ger-upp/">
                            <h1 itemprop="headline">Talmannen tar över förhandlingarna</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Sverige</span>
                        <span class="article-leadin" itemprop="description">S-ledaren Stefan Löfven ger upp försöket att bilda regering, det meddelade han idag vid en pressträff. <br/>
Andreas Norlén mötte pressen på eftermiddagen där han meddelade att han inte tänker utse någon ny sonderingsperson.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="0ebce079-8c75-492c-82ac-cc7ca1c9daca" data-position="8"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/alliansens-forhandlare-snart-klart-med-nytt-styre-i-regionen/">
                            <h1 itemprop="headline">Alliansens förhandlare: Snart klart med nytt styre i regionen </h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Jönköping</span>
                        <span class="article-leadin" itemprop="description">Ett nytt styre för Region Jönköpings län håller på att ta form. Anders Gustafsson (M) är optimistisk om att en politisk uppgörelse snart kan presenteras. Siktet är ett samarbete mellan Alliansen och ett annat parti för ett majoritetsstyre. Även presidieposterna håller på att fördelas. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="322f4739-6761-464e-805b-3fb5b038397c" data-position="9"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/stort-bildspel-de-ska-styra-i-tranas-kommunfullmaktige/">
                            <h1 itemprop="headline">Stort bildspel: De ska styra i Tranås kommunfullmäktige </h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">TRANÅS</span>
                        <span class="article-leadin" itemprop="description">Tranås nya kommunfullmäktige hade sitt första sammanträde i måndags kväll. Här presenteras samtliga ledamöter i kommunens högst beslutande organ för den kommande mandatperioden.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="7b65b40d-c673-48ab-a08b-ca75d91b7280" data-position="10"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/malin-wengholm-m-lovade-att-inte-hoja-skatten-en-manad-innan-valet/">
                            <h1 itemprop="headline">Malin Wengholm (M) lovade att inte höja skatten en månad innan valet</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Jönköping</span>
                        <span class="article-leadin" itemprop="description">En månad innan valet lovade Malin Wengholm att inte höja landstingsskatten. Moderaterna hade andra sätt att lösa framtidens utmaning, var hennes svar. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="babe6506-df79-4ad1-bf7d-4f066588dda8" data-position="11"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/lyckat-med-inflyttningsfest-kul-om-fler-kunde-flytta-hit/">
                            <h1 itemprop="headline">Lyckat med inflyttningsfest: ”Kul om fler kunde flytta hit”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">TRANÅS</span>
                        <span class="article-leadin" itemprop="description">Wigénshuset i Tranås kokade av aktivitet i söndags då relativt nyinflyttade brottare, dansare och gymnaster visade upp sina nya lokaler.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f481ea58-667f-45a2-aaad-db820ee9b04e" data-position="12"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/stor-okning-av-larm-i-tranas-under-2018/">
                            <h1 itemprop="headline">Stor ökning av larm i Tranås under 2018</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">TRANÅS</span>
                        <span class="article-leadin" itemprop="description">Räddningstjänsten i Tranås fick rycka ut på betydligt fler larm under 2018 jämfört med året dessförinnan. <br/>
Det var en stor ökning av trafikolyckor, bränder och inbrottslarm. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="d2432cdb-5100-46ed-ac65-8c3deff97e7b" data-position="13"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/heta-kanslor-nar-franzen-vann-i-comebacken-jag-sager-inga-namn/">
                            <h1 itemprop="headline">Heta känslor när Franzén vann i comebacken: ”Jag säger inga namn”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">ISHOCKEY</span>
                        <span class="article-leadin" itemprop="description">Det gick hett till när Charles Franzén kom tillbaka till Tranås.<br/>
Men än värre för Taif – han och hans lag tog med sig två poäng hem.<br/>
– Vill han prata så pratar jag tillbaka, säger Anton Blomberg efter matchen.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="c04aa59f-e33b-423c-a70a-a9d8f5c76826" data-position="14"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/har-blir-hvb-hemmet-forskola/">
                            <h1 itemprop="headline">Här blir HVB-hemmet nya förskolan Gläntan – se alla 14 bilderna från förvandlingen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">ANEBY</span>
                        <span class="article-leadin" itemprop="description">Snart öppnar Gläntan i Aneby. Arbetet med att förvandla Atlas från HVB-hem till en förskola pågår nu för fullt.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="d6440ae3-ce7f-4e55-9e9a-5c817b5b206a" data-position="15"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/v-medlemmar-vill-falla-regering/">
                            <h1 itemprop="headline">V-medlemmar vill fälla regering</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Jönköping</span>
                        <span class="article-leadin" itemprop="description">Ett upprop för att fälla regeringsuppgörelsen har cirkulerat bland vänsterpartister. Mikael Ekvall (V), partiets gruppledare i Region Jönköping, är en av dem som har skrivit under listan. <br/>
– Vi tycker som vänsterpartister att vi ska fälla en högerregering, säger han.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="0db17d45-426f-4f2f-9bde-bbd98f1de08f" data-position="16"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/l-i-lanet-har-bestamt-sig-battre-for-sverige/">
                            <h1 itemprop="headline">Besked från L i länet: ”Bättre för Sverige”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Stockholm/Jönköping</span>
                        <span class="article-leadin" itemprop="description">Liberalernas har sagt ja till att släppa fram Stefan Löfven (S) som statsminister. Länsförbundet i Jönköping stödde ja-sidan när partirådet på söndagen enades med röstsiffrorna 62-30. <br/>
– Vi har fått igenom mycket av vår liberala politik och vi tror att den är bättre för Sverige i längden, säger Emma Carlsson Löfdahl (L), riksdagsledamot från Eksjö.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="8195ebca-5a57-4a66-b6b0-b62d45f9ae97" data-position="17"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/bois-riktigt-illa-ute-efter-morka-slutminuterna-onodigt/">
                            <h1 itemprop="headline">Bois illa ute efter mörka slutminuterna - buades ut av fansen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">BANDY</span>
                        <span class="article-leadin" itemprop="description">Det skulle bli Tranås Bois biljett tillbaka.<br/>
Istället blev bottenmötet en ny tung smäll för självförtroendet.<br/>
– Vi har sådan sjuk motstuds, säger Jimmie Magnusson.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="74ad23e3-05db-4037-b476-5746861010de" data-position="18"
                 data-sections="Sverige" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/nya-uppdrag-for-taxi-boo/">
                            <h1 itemprop="headline">Nya uppdrag för Taxi Boo</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Tranås</span>
                        <span class="article-leadin" itemprop="description">Tranåsföretaget Taxi Boo fortsätter att växa. Med ett nytt avtal i Östergötland söker de för närvarande flera nya medarbetare. <br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 19
                    </div>
                    <div class="scroll-headline">C släpper fram Löfven – L:s partistyrelse vill säga ja</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.tranastidning.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.tranastidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Sophia.Magasanik@hallmedia.se">Sophia Magasanik</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.tranastidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Post- och besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Missionsgatan 2</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46140378200">0140 - 37 82 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget">
<ul class="footer-info-block-list"> 
    <li><a href="mailto: tranasred@smt.se">tranasred@smt.se</a></li> 

<li> <a href="tel:+46140-37 82 12">0140-37 82 12 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto:kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.tranastidning.se/annonsera">www.tranastidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Tranås Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallmedia.se">Marie Johansson Flyckt</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=4fd5086524e7951f33ac1155aa24d7756f350650'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=4fd5086524e7951f33ac1155aa24d7756f350650'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/c5db01629ae445a5bcffb77af3186d43.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":974,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
