<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"f129eccb-07c7-42d9-9fb6-72a8965f84ac","pageCategory":"Tran\u00e5s","publishDate":"2018-12-10 05:01","pageCategories":"Tran\u00e5s","pageTags":"Trafikolyckor,Bertil F\u00e5ng,Olyckor,Trafik,R\u00e4ddningstj\u00e4nsten,Tran\u00e5s kommun,Trafikanter,Cyklar,Bilar,B\u00f6ter,NTF","pageFunctionTags":"","weather":"night\/1","plusArticle":"Ja","plusUser":"false","pageAuthor":"Moa Enermo","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Markant ökning av cykelolyckor – fler i år än 2016/2017 tillsammans - Tranås Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.tranastidning.se/wp-content/themes/tranas-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.tranastidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/css/style.min.css?ver=426b45c27b6548e18b0027c7960bf34ab1a69099' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.tranastidning.se\/ajax.php","facebook_id":"102947276712275","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"oqH9cCQC4EWKLS1Kx8GjUuxrDALIR3xa","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Tran\u00e5s Tidning","productname_short":"TRT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.tranastidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"tranastidning.se","sifo_id":"4130","tulo_product_code":"trt_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f78c0a672016e5a000004","oid":"hallpressen","forward_uri":"https:\/\/www.tranastidning.se\/tulo-forward","default_uri":"https:\/\/www.tranastidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=426b45c27b6548e18b0027c7960bf34ab1a69099'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.tranastidning.se/wp-json/' />
<link rel="canonical" href="https://www.tranastidning.se/article/markant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans/" />
<link rel="alternate" type="application/json+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fmarkant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fmarkant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=14&amp;siteid=1&amp;t=1826423637&amp;back=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fmarkant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="En markant ökning av cykelolyckor under 2018. (Trafikolyckor, Bertil Fång, Olyckor, Trafik, Räddningstjänsten, Tranås kommun, Trafikanter, Cyklar, Bilar, Böter, NTF)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Tranås Tidning" />
	<meta name="apple-itunes-app" content="app-id=492590202" />
	<meta name="google-play-app" content="app-id=se.hallpressen.trt" />
	<meta property="fb:pages" content="521038397955403" />
	<meta name="author" property="author" content="Moa Enermo" />
	<meta property="og:url" content="https://www.tranastidning.se/article/markant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Tranås Tidning" />
	<meta property="og:site_name_full" content="Tranås Tidning" />
	<meta property="og:title" content="Markant ökning av cykelolyckor – fler i år än 2016/2017 tillsammans" />
	<meta property="og:description" content="I år har det hittills inträffat åtta trafikolyckor där cyklister varit inblandade, vilket är betydligt fler än de två föregående åren. Både räddningschefen Bertil Fång och Tranåspolisen Erik Petersson belyser vikten av att synas – vare sig du är cyklist eller gångtrafikant – samt att visa varandra hänsyn i trafiken, vilket under de mörkare månaderna är ännu mer viktigt.
– Syns man inte så finns man inte, säger Fång. 

" />
	<meta property="fb:app_id" content="102947276712275" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-12-10 05:01:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=4025f426-2792-5d11-b67c-89383a24db5c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=eeabc289-8ed3-546c-9fa4-fa5460b36a72&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Trafikolyckor" />
	<meta property="article:tag" content="Bertil Fång" />
	<meta property="article:tag" content="Olyckor" />
	<meta property="article:tag" content="Trafik" />
	<meta property="article:tag" content="Räddningstjänsten" />
	<meta property="article:tag" content="Tranås kommun" />
	<meta property="article:tag" content="Trafikanter" />
	<meta property="article:tag" content="Cyklar" />
	<meta property="article:tag" content="Bilar" />
	<meta property="article:tag" content="Böter" />
	<meta property="article:tag" content="NTF" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Markant ökning av cykelolyckor – fler i år än 2016/2017 tillsammans',
		pageURL: 'https://www.tranastidning.se/article/markant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans/',
		pageCat: 'Tranås',
		pageNewsvalue: '2',
		pageTags: "['Trafikolyckor','Bertil Fång','Olyckor','Trafik','Räddningstjänsten','Tranås kommun','Trafikanter','Cyklar','Bilar','Böter','NTF']",
		pageAuthor: 'Moa Enermo',
        miscWeather: 'night/1',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-87596 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Tranåstidning.se | Genomgående // Placement: Tranåstidning.se - Helsida 1x1 (5174834) // created at: Feb 21, 2018 4:14:53 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5174834"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701892', params: { loc: '100' }};
        ADTECH.config.placements[5174834] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174834);
        ADTECH.executeQueue();
    }

    if ( window.matchMedia( "(min-width: 768px)" ).matches ) {
        console.log("desktop");
        loadLeeads();
    } else {
        if (sessionStorage) {
            if (sessionStorage.getItem("includeFullscren")) {
                console.log("mobile fullscreen");
                loadLeeads();
            } else {
                console.log("prevent fullscreen");
                sessionStorage.setItem("includeFullscren", "yes")
            }
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Tranås Tidning</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/1.png" alt="Väder i Tranås"/>
		</div>
		<div class="weather-info">
			<h5>Tranås</h5>
			<span class="weather-temp">-3°C</span> <span class="weather-wind">V 3 m/s</span>
		</div>
	</div>
			<a href="https://www.tranastidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://www.tranastidning.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://www.tranastidning.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.tranastidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.tranastidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.tranastidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.tranastidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe" checked> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/tv-tranasmusiker-slapper-julsingel/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-video has-kicker">
                            <span class="time time-before">igår 05:19</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tranåsmusiker släpper ny jullåt – hör delar av låten här</h3>
                            <span class="time time-after">igår 05:19</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/raddade-radjur-som-hade-gatt-ned-sig/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-video has-gallery">
                            <span class="time time-before">8 dec.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Unika bilder: Dramatisk räddning av rådjur i Svartån</h3>
                            <span class="time time-after">8 dec.</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/skrivelser-om-halverat-bidrag-till-landsbygdsskolor-lat-hela-kommunen-leva/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 17:01</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skrivelser om halverat bidrag till landsbygdsskolor: ”Låt hela kommunen leva”</h3>
                            <span class="time time-after">igår 17:01</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/backyard-babies-pa-gang-med-nytt-album-och-varturne/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article entertainment has-image is-plus">
                            <span class="time time-before">igår 05:05</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nu är Backyard Babies på gång med album och vårturné</h3>
                            <span class="time time-after">igår 05:05</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-TRT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-TRT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>

	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus" data-permalink="https://www.tranastidning.se/article/markant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="f129eccb-07c7-42d9-9fb6-72a8965f84ac" data-position="0" data-sections="Tranås">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=4025f426-2792-5d11-b67c-89383a24db5c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Markant ökning av cykelolyckor – fler i år än 2016/2017 tillsammans" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Markant ökning av cykelolyckor – fler i år än 2016/2017 tillsammans</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Tranås</span>
                                                <span class="article-leadin" itemprop="description">I år har det hittills inträffat åtta trafikolyckor där cyklister varit inblandade, vilket är betydligt fler än de två föregående åren. Både räddningschefen Bertil Fång och Tranåspolisen Erik Petersson belyser vikten av att synas – vare sig du är cyklist eller gångtrafikant – samt att visa varandra hänsyn i trafiken, vilket under de mörkare månaderna är ännu mer viktigt.<br/>
– Syns man inte så finns man inte, säger Fång. <br/>

</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-12-10 05:01:00">Publicerad 10 dec. 2018 05:01</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=147909c6-b463-51ed-81c5-76cbba0afc7d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Moa Enermo" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.tranastidning.se/las-mer-av/?reporter=moa%20enermo&id=6163054f-da18-4697-bbe6-1c1694586ae1"
				   class="more-from ellipsis" itemprop="url">Moa Enermo</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>Artikeln är en del av vårt premiuminnehåll, vill du fortsätta läsa klicka nedan.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
                    
<div class="plusklubben-not-authenticated">
    <h2 class="form-signin-heading">Redan prenumerant?</h2>
    <p class="up">Logga in och läs.</p>
    <div class="plusklubben-message-wrapper"></div>
    <button class="hp-button hp-tulo-register-button tulo-show-login premium-button">Logga in</button>
    <div class="premium-login-form">
        
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.tranastidning.se/article/markant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans/">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe" checked> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fmarkant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fmarkant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
        </div>
    <div class="premium-existing-customer premium-link-toggle">
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fmarkant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans%2F"
           class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
    </div>
</div>


                
                
            <div class="plusklubben-new-account">
        
                    <form action="/create-user/" method="post" class="form-group">
                <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                <p class="up">Läs hela artikeln med vårt premiumpaket. <br> Just nu för endast</p>
                <p class="premium__price">1 kr</p>
                <p class="up">Allt innehåll, nyhetsbrev och Plusklubben i en månad samt tillgång till ytterligare 40 lokala nyhetssajter.<br> Därefter <b>tillsvidare</b> 99 kr/mån.<br> Ingen bindningstid</p>
                <div class="plusklubben-message-wrapper"></div>
                <a href="?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fmarkant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a> <br>
                
                    <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox">
                            <input type="checkbox" class="terms-checkbox"/>
                            Jag godkänner tidningens <br><a id="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>

                    <div id="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                    <button class="register-terms-button hp-button hp-tulo-register-button tulo-show-register premium-button terms-disabled" type="button">Prova nu</button>
                                <div class="plusklubben__upper_input_wrapper">

                    <span class="auth-label">Epostadress</span>
                    <input type="email" class="auth-input auth-email" name="email" />

                    <span class="auth-label">Lösenord</span>
                    <input type="password" class="auth-input auth-password" name="password" />

                    <div class="plusklubben-message-wrapper"></div>
                    <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.tranastidning.se/article/markant-okning-av-cykelolyckor-fler-i-ar-an-20162017-tillsammans/?create_account=true">
                    <button class="hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                </div>

            </form>

            </div>
    </div>
    <div id="payway-checkout"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att visa artikel"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                                <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/TRT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_01628081205c0dfafc24667'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_01628081205c0dfafc24667"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-TRT_Mobil_01628081205c0dfafc24667">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['TRT_Mobil_01628081205c0dfafc24667'] = googletag.defineSlot('/172094094/TRT_Mobil_01', [320, 320], 'div-gpt-mobile-320320-TRT_Mobil_01628081205c0dfafc24667').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
    
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="74a0ded2-f51e-481f-b464-bb344e6b1e3c" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/skrivelser-om-halverat-bidrag-till-landsbygdsskolor-lat-hela-kommunen-leva/">
						<h1 itemprop="headline">Skrivelser om halverat bidrag till landsbygdsskolor: ”Låt hela kommunen leva”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">TRANÅS/ADELÖV</span>
					<span class="article-leadin" itemprop="description">Beslutet att halvera strukturbidraget till landsbygdsskolorna i Tranås kommun har vållat en del debatt. Nu har landsbygdsrådet och Adelövs Framtidsgrupp skrivit till kommunen, till viss del förenat med förslag till beslut i kommunstyrelsen.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="724c30cf-1f8c-46cd-b19b-1f88a35a1ac5" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/tv-tranasmusiker-slapper-julsingel/">
						<h1 itemprop="headline">TV: Tranåsmusiker släpper julsingel</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Tranås</span>
					<span class="article-leadin" itemprop="description">Kan vi inte göra en jullåt? Frågan kom från sångaren Michael Lager för ett par månader sedan. Vips sa det bara! Sedan hade Leif Fransson skrivit texten och Thomas Grahn gjort musiken. Till skillnad från många jullåtar som går i dur, är detta definitivt en i moll och handlar inte om det perfekta julfirandet. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="ad66e66f-6274-4463-9347-27b7648a602b" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/hang-med-var-fotograf-i-marknadsvimlet/">
						<h1 itemprop="headline">Se alla 47 bilder från julmarknaden i Eksjö</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Eksjö</span>
					<span class="article-leadin" itemprop="description">I stället för snö blev det regn, men årets julmarknad har hittills ändå lockat många. Under hela helgen trängs marknadsbesökarna i centrala Eksjö och minglar runt bland knallarna till toner av julmusik i olika former. Dessutom utsågs årets ljusdrottning i Eksjöortens ryttarförenings luciatåg – lotten föll på Tindra Björkman. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="2392ec00-c7dd-4580-b0d0-0fd8097b2d94" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/i-dag-byter-krosatagen-operator/">
						<h1 itemprop="headline">Nu byter Krösatågen operatör</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Jönköpings län</span>
					<span class="article-leadin" itemprop="description">Det är samma tåg och samma personal – men från och med natten mellan lördag och söndag är det med en ny operatör: Tågkompaniet. Bolagets vd, Dag Lokrantz-Bernitz, hoppas att det kommer att märkas bland annat genom ett stabilare trafikflöde.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="910c835c-00a0-471f-b532-0a2927d32f86" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/raddade-radjur-som-hade-gatt-ned-sig/">
						<h1 itemprop="headline">Räddade rådjur som hade gått ned sig</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Tranås</span>
					<span class="article-leadin" itemprop="description">Vid 12.45-tiden larmades räddningstjänsten om en räddning av ett djur. Det visades vara  en råbock som hade gått ned sig på isen i Svartån. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="4bdb6de1-96af-4587-9245-f88234f80f1e" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/film-fran-ydreolyckan-han-lyckades-komma-undan-flyende-bilist-i-sista-stund/">
						<h1 itemprop="headline">Film från Ydreolyckan - han lyckades komma undan flyende bilist i sista stund</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">RYDSNÄS</span>
					<span class="article-leadin" itemprop="description">Kisafotografen Per Svensson Borrud är på plats vid olyckan på länsväg 134 utanför Rydsnäs sent i måndags kväll, då nån ropar att han bör vara uppmärksam. En bil dyker upp framför honom i hög fart. I sista stund lyckas han hoppa undan.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="a8efa946-0f37-4405-97cf-e107a14ba8aa" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/backyard-babies-pa-gang-med-nytt-album-och-varturne/">
						<h1 itemprop="headline">Backyard Babies på gång med nytt album och vårturné</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline"></span>
					<span class="article-leadin" itemprop="description">Nu laddar Backyard Babies för en stor vårturné, som inleds i februari och pågår i fyra månader. <br/>
Under våren kommer även ett nytt album, "Sliver &amp; Gold", som blir gruppens åttonde album. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="8ab1df1a-792d-45de-9646-13218fdc665f" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/nu-har-vattnet-i-aneby-blivit-mjukare/">
						<h1 itemprop="headline">Nu har vattnet i Aneby blivit mjukare</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">ANEBY</span>
					<span class="article-leadin" itemprop="description">Nu har Anebyborna fått mjukare vatten. Det är ett resultat av den nya råvattenbrunnen i Jularp.<br/>

</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">Skrivelser om halverat bidrag till landsbygdsskolor: ”Låt hela kommunen leva”</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.tranastidning.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.tranastidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: karin.bjorserud@smt.se">Karin Björserud</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.tranastidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Post- och besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Missionsgatan 2</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46140378200">0140 - 37 82 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget">
<ul class="footer-info-block-list"> 
    <li><a href="mailto: tranasred@smt.se">tranasred@smt.se</a></li> 

<li> <a href="tel:+46140-37 82 12">0140-37 82 12 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto:kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.tranastidning.se/annonsera">www.tranastidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Tranås Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallmedia.se">Marie Johansson Flyckt</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://hallmedia.se/jobba-hos-oss">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=426b45c27b6548e18b0027c7960bf34ab1a69099'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=426b45c27b6548e18b0027c7960bf34ab1a69099'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/c5db01629ae445a5bcffb77af3186d43.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":733,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
