<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);


        function leeadsAdClosePlaceholder() {
            //document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

    **/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"005a58c7-c231-4f14-8a5e-125330b3e721","pageCategory":"Aneby","publishDate":"2020-01-02 07:04","pageCategories":"Aneby","pageTags":"Kommuner,F\u00f6r\u00e4ldraledighet,Aneby kommun,Bidrag,Undervisning,Studier,Uppeh\u00e5llstillst\u00e5nd,Utbildning","pageFunctionTags":"","weather":"night\/6","plusArticle":"Ja","pageAuthor":"Bodil Molin","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Här får asylsökande lära sig svenska - Tranås Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.tranastidning.se/wp-content/themes/tranas-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.tranastidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/css/style.min.css?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.tranastidning.se\/ajax.php","facebook_id":"102947276712275","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"oqH9cCQC4EWKLS1Kx8GjUuxrDALIR3xa","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Tran\u00e5s Tidning","productname_short":"TRT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.tranastidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"tranastidning.se","sifo_id":"4130","tulo_product_code":"trt_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.tranastidning.se/wp-json/' />
<link rel="canonical" href="https://www.tranastidning.se/article/har-far-asylsokande-lara-sig-svenska/" />
<link rel="alternate" type="application/json+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fhar-far-asylsokande-lara-sig-svenska%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fhar-far-asylsokande-lara-sig-svenska%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=14&amp;siteid=1&amp;t=1273561590&amp;back=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fhar-far-asylsokande-lara-sig-svenska%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Föräldra-SFI för asylsökande (Kommuner, Föräldraledighet, Aneby kommun, Bidrag, Undervisning, Studier, Uppehållstillstånd, Utbildning)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Tranås Tidning" />
	<meta name="apple-itunes-app" content="app-id=492590202" />
	<meta name="google-play-app" content="app-id=se.hallpressen.trt" />
	<meta property="fb:pages" content="521038397955403" />
	<meta name="author" property="author" content="Bodil Molin" />
	<meta property="og:url" content="https://www.tranastidning.se/article/har-far-asylsokande-lara-sig-svenska/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Tranås Tidning" />
	<meta property="og:site_name_full" content="Tranås Tidning" />
	<meta property="og:title" content="Här får asylsökande lära sig svenska" />
	<meta property="og:description" content="Föräldra-SFI ger asylsökande chansen att lära sig svenska. Aneby är en av endast två kommuner i länet som erbjuder det.
" />
	<meta property="fb:app_id" content="102947276712275" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2020-01-02 07:04:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=4bda2ea9-cc8e-5a9c-a585-b818783d6830&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2ca7be61-062a-5e33-8ab1-0f0dbb9d0b03&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=e308168f-25e6-5301-be50-c82952769a97&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=562b1332-b538-5dfc-a00a-ad8e2dae8d6d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=acff5273-5280-5d75-a82a-3632aece909a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Kommuner" />
	<meta property="article:tag" content="Föräldraledighet" />
	<meta property="article:tag" content="Aneby kommun" />
	<meta property="article:tag" content="Bidrag" />
	<meta property="article:tag" content="Undervisning" />
	<meta property="article:tag" content="Studier" />
	<meta property="article:tag" content="Uppehållstillstånd" />
	<meta property="article:tag" content="Utbildning" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Här får asylsökande lära sig svenska',
		pageURL: 'https://www.tranastidning.se/article/har-far-asylsokande-lara-sig-svenska/',
		pageCat: 'Aneby',
		pageNewsvalue: '2',
		pageTags: "['Kommuner','Föräldraledighet','Aneby kommun','Bidrag','Undervisning','Studier','Uppehållstillstånd','Utbildning']",
		pageAuthor: 'Bodil Molin',
        miscWeather: 'night/6',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-101335 container" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Takeover_01 -->
                                                    <div id='div-gpt-all-11-TRT_Takeover_011195938625e0d958823e5c'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="TRT_Takeover_011195938625e0d958823e5c"
     data-ajax="true"
             data-unique-name="11-TRT_Takeover_011195938625e0d958823e5c">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/TRT_Takeover_01', [1, 1] , 'div-gpt-all-11-TRT_Takeover_011195938625e0d958823e5c')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-TRT_Takeover_011195938625e0d958823e5c');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-TRT_Takeover_011195938625e0d958823e5c') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/6.png" alt="Väder i Tranås"/>
		</div>
		<div class="weather-info">
			<h5>Tranås</h5>
			<span class="weather-temp">3°C</span> <span class="weather-wind">SV 6 m/s</span>
		</div>
	</div>
			<a href="https://www.tranastidning.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Näringsliv</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
	<ul class="sublevel-2">
		<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
	</ul>
</li>
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://jobbnäradig.se/hoglandet/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Näringsliv</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
	<ul class="sublevel-2">
		<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
	</ul>
</li>
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://jobbnäradig.se/hoglandet/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.tranastidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.tranastidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.tranastidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.tranastidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/TRT_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-TRT_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="TRT_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-TRT_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-TRT_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/hogt-bebistryck-under-arets-sista-dagar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery has-kicker">
                            <span class="time time-before">igår 15:28</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Hon ville ut innan året var slut</h3>
                            <span class="time time-after">igår 15:28</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/stort-ungdomsgang-misstanks-ha-sprangt-brevlador-i-tranas/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 13:16</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Stort ungdomsgäng misstänks ha sprängt brevlådor i Tranås</h3>
                            <span class="time time-after">igår 13:16</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/man-gripen-for-misshandel-polis-fick-anvanda-pepparsprej/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 07:36</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man gripen för misshandel – polis fick använda pepparsprej</h3>
                            <span class="time time-after">igår 07:36</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/forsenade-lille-dante-blev-decenniets-forsta-bebis-i-lanet-allt-gick-bra/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 16:56</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Försenade Dante blev decenniets första bebis i länet: ”Allt gick bra”</h3>
                            <span class="time time-after">igår 16:56</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped trt_mobil1_2311299465e0d95882050c -->
            <div class="livewrapped-wrapper ">
                <div id='trt_mobil1_2311299465e0d95882050c'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="trt_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'trt_mobil1_2311299465e0d95882050c'});
                    });
                </script>
                    </div>
    
</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>
	<script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
	</script>
	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus has-media has-gallery" data-permalink="https://www.tranastidning.se/article/har-far-asylsokande-lara-sig-svenska/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="005a58c7-c231-4f14-8a5e-125330b3e721" data-position="0" data-sections="Aneby">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=4bda2ea9-cc8e-5a9c-a585-b818783d6830&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Här får asylsökande lära sig svenska" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Här får asylsökande lära sig svenska</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">ANEBY</span>
                                                <span class="article-leadin" itemprop="description">Föräldra-SFI ger asylsökande chansen att lära sig svenska. Aneby är en av endast två kommuner i länet som erbjuder det.<br/>
</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2020-01-02 07:04:00">Publicerad 2 jan. 2020 07:04</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=0eabba5a-fa11-509d-997d-1f66cc19bd9d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Bodil Molin" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.tranastidning.se/las-mer-av/?reporter=bodil%20molin&id=6148a19a-4102-478f-aa5b-aec18898fb46"
				   class="more-from ellipsis" itemprop="url">Bodil Molin</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>För att få tillgång till vårt Premiuminnehåll klicka på erbjudandet nedan eller logga in med befintliga uppgifter.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
        <div class="tulo-register-form tulo-helper-form plusklubben-new-account ">
            <form action="/create-user/" method="post" class="form-group">
                            <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                            <p class="up"> </p>
                            <p class="premium__price" style="font-family: sans-serif;">90 dagar för 90 kr</p>
                            <p class="up">✔ Alla artiklar på tranastidning.se<br>✔ Alla artiklar på Hall Medias 12 sajter<br>✔Alla artiklar på 40 lokala nyhetssajter<br>✔ Allt innehåll i våra nyhets- och sportappar<br>✔ Aktuella nyhetsbrev varje dag<br>✔ Läsarerbjudanden i Plusklubben<br><br>Därefter 129 kr/mån.<br>Ingen bindningstid</p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fhar-far-asylsokande-lara-sig-svenska%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                
                <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox-">
                            <input type="checkbox" class="terms-checkbox" id="terms-checkbox-"/>
                            Jag godkänner tidningens <br><a class="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>
    
                    <div class="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                <button class="register-terms-button hp-button show-button show-register-form-button premium-button terms-disabled" type="button">Köp nu</button>
                        <div class="plusklubben__upper_input_wrapper tulo-input-wrapper register">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-create-email auth-input auth-email" name="email" />

                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-create-password auth-input auth-password" name="password" />

                
                <div class="plusklubben-message-wrapper hma-create-error"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fhar-far-asylsokande-lara-sig-svenska%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <br>

                <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.tranastidning.se/article/har-far-asylsokande-lara-sig-svenska/?create_account=true">
                <span>När du skapar ett konto godkänner du våra <a href='https://hallmedia.se/content/1-affarsomraden/1-journalistik/19-allmanna-villkor/allmanna-villkor-hall-media.pdf'>användarvillkor</a></span>
                <div class="hma-create-submit">
                    <button class="hma-create-account hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                    <div class="hma-create-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
                </div>
            </div>
            <span><br><img src="https://cdn.klarna.com/1.0/shared/image/generic/logo/se_se/basic/logo_black.png?width=100"></span>
        </form>
    </div>

                                <div class="tulo-login-form tulo-helper-form plusklubben-not-authenticated ">

        <form action="/login/" method="post" class="form-group">
                        <h2 class="form-signin-heading">Redan prenumerant?</h2>
            <p class="up"></p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fhar-far-asylsokande-lara-sig-svenska%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <button class="hp-button show-button tulo-show-login show-login-form-button premium-button" type="button">Logga in</button>
                        <div class="tulo-input-wrapper login">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-login-email auth-input auth-email" name="email" />
                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-login-password auth-input auth-password" name="password" />
                <div class="hma-login-error plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fhar-far-asylsokande-lara-sig-svenska%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
            <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.tranastidning.se/article/har-far-asylsokande-lara-sig-svenska/">
            <label class="checkbox plusklubben-checkbox-wrapper">
                <input type="checkbox" value="remember-me" class="hma-login-rememberMe" name="rememberMe" checked>Håll mig inloggad
            </label>
                                <p></p>
            <button class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
                <p class="login-actions">
                    <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fhar-far-asylsokande-lara-sig-svenska%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
                </p>
            </div>
                        <div class="premium-existing-customer" style="text-align: left;font-weight: bold;">
                <a  style="color:#333;" href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fhar-far-asylsokande-lara-sig-svenska%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
            </div>
            
        </form>

</div>

                    </div>
    <!-- article -->
    <div class="klarna_container"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att slutföra köpet"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                    
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped trt_mobil1_7918983135e0d95880fee7 -->
            <div class="livewrapped-wrapper ">
                <div id='trt_mobil1_7918983135e0d95880fee7'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="trt_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'trt_mobil1_7918983135e0d95880fee7'});
                    });
                </script>
                    </div>
    
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="2377287c-7b0b-464e-b8d3-2df109715cd2" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/kommunen-behaller-upphandlingen/">
						<h1 itemprop="headline">Kommunen behåller upphandlingen</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">YDRE</span>
					<span class="article-leadin" itemprop="description">Ydre kommun behåller upphandlingen av de samhällsbetalda resorna i egen regi. Kommunstyrelsen vill att den kompetensen ska finnas kvar lokalt i stället för att överlåtas till Östgötatrafiken.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="a1472db7-980a-4a14-b88d-9931096c46b3" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/tranasgym-har-byggt-ut-och-skaffat-nya-maskiner/">
						<h1 itemprop="headline">Tranåsgym har byggt ut – och skaffat nya maskiner</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">TRANÅS</span>
					<span class="article-leadin" itemprop="description">Utbyggnaden är klar och ägarna till Tranåsgymmet Black Bull Functional Fitness har haft ett par intensiva dagar. <br/>
Nu har de flyttat alla träningsmaskiner som de tagit över från Träningscenter som i höstas lades ner.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="11723163-13ad-43e9-b174-b45ea7d5236e" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/forsenade-lille-dante-blev-decenniets-forsta-bebis-i-lanet-allt-gick-bra/">
						<h1 itemprop="headline">Försenade Dante blev decenniets första bebis i länet: ”Allt gick bra”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">HOK</span>
					<span class="article-leadin" itemprop="description">En timme och 47 minuter in på det nya året kom lille Dante, länets första bebis, till världen.<br/>
– Vi mår bra men är trötta, säger pappa Kristofer Simicic. <br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="d832088c-aaf0-40c0-b77f-4e3433265f60" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/tidigare-svenska-mastaren-atervander-till-ha74-ringde-upp-sjalv/">
						<h1 itemprop="headline">Tidigare svenska mästaren återvänder till HA74: &quot;Ringde upp själv&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Ishockey</span>
					<span class="article-leadin" itemprop="description">Han är klubbens mest meriterade nyförvärv någonsin.<br/>
Nu står det klart att det bli ännu en säsong i HA74 för Jonas Johansson – efter att han själv kontaktat Sävsjöklubben.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="2cb06622-1319-4b39-9867-4c65ffc6db8f" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/hogt-bebistryck-under-arets-sista-dagar/">
						<h1 itemprop="headline">Högt bebistryck under årets sista dagar </h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">HÖGLANDET</span>
					<span class="article-leadin" itemprop="description">Förlossningen skulle sättas igång på nyårsdagen, men flickan från Tranås ville bestämt ut på nyårsafton. Och det var fler bebisar som hade bråttom att se dagens ljus innan decennieskiftet.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="0cbe768a-1372-4863-a252-4abe96ca92e1" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/hetaste-publiklagen-pa-hoglandet-sa-mycket-lockar-ditt-lag/">
						<h1 itemprop="headline">Hetaste publiklagen på Höglandet – så mycket lockar ditt lag</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">ALLMÄNT</span>
					<span class="article-leadin" itemprop="description">Vilket lag lockar mest publik? Tidningens årliga kartläggning ger er svaret.<br/>
Så ser publiksnittet ut för samtliga lag på Höglandet under hela sportåret 2019.<br/>
De har ökat mest och de har tappat flest åskådare.<br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="0306ae2c-6ea1-41ab-b0e1-4e089bfe2bf8" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/stort-ungdomsgang-misstanks-ha-sprangt-brevlador-i-tranas/">
						<h1 itemprop="headline">Stort ungdomsgäng misstänks ha sprängt brevlådor i Tranås</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Tranås</span>
					<span class="article-leadin" itemprop="description">Under nyårsaftonskväll sprängdes en brevlåda och en postlåda på Yrvädersgatan i Tranås. Ett stort ungdomsgäng misstänks ha kastat ner smällare i brevlådorna. <br/>
– Ett vittne ska ha sett 10-15 stycken springa från platsen, säger polisens presstalesperson Björn Öberg. <br/>
</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="41f48c5f-2884-45ce-8c81-d65e1cc93c1d" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/enkat-har-du-nagot-nyarslofte-till-dig-sjalv/">
						<h1 itemprop="headline">Enkät: Har du något nyårslöfte till dig själv?</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Tranås</span>
					<span class="article-leadin" itemprop="description">Totalt 18 procent av allmänheten gjorde det 2017, kvinnor och yngre oftare än män och äldre enligt en Sifoundersökning. Vi snackar alltså om nyårslöften.<br/>
Vi frågade några Tranåsbor om deras löften till sig själva, eller snarare avsaknaden av dem.<br/>
</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">Kommunen behåller upphandlingen</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.tranastidning.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.tranastidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Johan.Hedenberg@smt.se">Johan Hedenberg</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.tranastidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Post- och besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Nygatan 12</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46140378200">0140 - 37 82 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget">
<ul class="footer-info-block-list"> 
    <li><a href="mailto: tranasred@smt.se">tranasred@smt.se</a></li> 

<li> <a href="tel:+46140-37 82 12">0140-37 82 12 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto:kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.tranastidning.se/annonsera">www.tranastidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Tranås Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=92fb2baaad6d5b7c6292cf306fc69a2a6503b2c6'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/c5db01629ae445a5bcffb77af3186d43.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":402,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
