<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <div id="6644955"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6644955|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6644955|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
    <script>
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: 701892, params: { loc: '100' }};
        ADTECH.config.placements[6644955] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(6644955);
        ADTECH.executeQueue();
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"e00ba754-5765-4f2c-a771-fe00046c4ca5","pageCategory":"Tran\u00e5s","publishDate":"2019-02-17 05:04","pageCategories":"Tran\u00e5s","pageTags":"F\u00f6rfattare,Lantbruk,Familj,Landsbygd,Allt om Sm\u00e5lands litteraturfestival","pageFunctionTags":"","weather":"night\/6","plusArticle":"Ja","pageAuthor":"Moa Enermo","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Fredrik bryter anonymiteten: ”Jag har fått distans till det som var” - Tranås Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.tranastidning.se/wp-content/themes/tranas-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.tranastidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/css/style.min.css?ver=7b98a4bf8f027693c49d7a6fa1f78ebbc42ba0f4' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.tranastidning.se\/ajax.php","facebook_id":"102947276712275","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"oqH9cCQC4EWKLS1Kx8GjUuxrDALIR3xa","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Tran\u00e5s Tidning","productname_short":"TRT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.tranastidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"tranastidning.se","sifo_id":"4130","tulo_product_code":"trt_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=7b98a4bf8f027693c49d7a6fa1f78ebbc42ba0f4'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.tranastidning.se/wp-json/' />
<link rel="canonical" href="https://www.tranastidning.se/article/fredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var/" />
<link rel="alternate" type="application/json+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Ffredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Ffredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=14&amp;siteid=1&amp;t=429492405&amp;back=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Ffredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Tidigare Tranåsbonden skildrar den mörka sidan av lantbruket. (Författare, Lantbruk, Familj, Landsbygd)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Tranås Tidning" />
	<meta name="apple-itunes-app" content="app-id=492590202" />
	<meta name="google-play-app" content="app-id=se.hallpressen.trt" />
	<meta property="fb:pages" content="521038397955403" />
	<meta name="author" property="author" content="Moa Enermo" />
	<meta property="og:url" content="https://www.tranastidning.se/article/fredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Tranås Tidning" />
	<meta property="og:site_name_full" content="Tranås Tidning" />
	<meta property="og:title" content="Fredrik bryter anonymiteten: ”Jag har fått distans till det som var”" />
	<meta property="og:description" content="”Spilld mjölk” gavs ut för fyra år sedan, men fram tills nyligen har det varit okänt vem den ena författaren är. Tidigare Tranåsbonden Fredrik Davidsson tog nyligen steget från att vara anonym till att vara med på scen på Smålands litteraturfestival. 

" />
	<meta property="fb:app_id" content="102947276712275" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-02-17 05:04:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=48da3d81-a25a-5353-baf8-9d1b5c55f619&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Författare" />
	<meta property="article:tag" content="Lantbruk" />
	<meta property="article:tag" content="Familj" />
	<meta property="article:tag" content="Landsbygd" />
	<meta property="article:tag" content="Allt om Smålands litteraturfestival" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Fredrik bryter anonymiteten: ”Jag har fått distans till det som var”',
		pageURL: 'https://www.tranastidning.se/article/fredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var/',
		pageCat: 'Tranås',
		pageNewsvalue: '2',
		pageTags: "['Författare','Lantbruk','Familj','Landsbygd''Allt om Smålands litteraturfestival']",
		pageAuthor: 'Moa Enermo',
        miscWeather: 'night/6',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-90117 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Tranåstidning.se | Genomgående // Placement: Tranåstidning.se - Helsida 1x1 (5174834) // created at: Feb 21, 2018 4:14:53 PM -->
<div id="5174834"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701892', params: { loc: '100' }};
        ADTECH.config.placements[5174834] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174834);
        ADTECH.executeQueue();
    }

    if (sessionStorage) {
        if (sessionStorage.getItem("includeFullscren")) {
            console.log("mobile fullscreen");
            loadLeeads();
        } else {
            console.log("prevent fullscreen");
            sessionStorage.setItem("includeFullscren", "yes")
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Tranås Tidning</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/6.png" alt="Väder i Tranås"/>
		</div>
		<div class="weather-info">
			<h5>Tranås</h5>
			<span class="weather-temp">5°C</span> <span class="weather-wind">V 1 m/s</span>
		</div>
	</div>
			<a href="https://www.tranastidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Näringsliv</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://www.tranastidning.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Näringsliv</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://www.tranastidning.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.tranastidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.tranastidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.tranastidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.tranastidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/de-tjanar-mest-i-tranas-och-aneby-se-topp-10-listan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">15 feb.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">De tjänar mest i Tranås – se topp 10-listan</h3>
                            <span class="time time-after">15 feb.</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/verksamhet-inspekterades-tranas-kommun-riskerar-forelaggande/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 05:01</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Personalen går på knäna – kommunen riskerar föreläggande</h3>
                            <span class="time time-after">igår 05:01</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/stort-engagemang-i-sokandet-efter-ayla/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery has-kicker">
                            <span class="time time-before">15 feb.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Stort engagemang i sökandet efter Ayla</h3>
                            <span class="time time-after">15 feb.</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/syndabocken-blev-matchhjalte-fick-reparera-mitt-misstag/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image is-plus">
                            <span class="time time-before">igår 16:59</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Syndabocken blev matchhjälte: &quot;Fick reparera mitt misstag&quot;</h3>
                            <span class="time time-after">igår 16:59</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-TRT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-TRT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>
	<script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
	</script>
	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus" data-permalink="https://www.tranastidning.se/article/fredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="e00ba754-5765-4f2c-a771-fe00046c4ca5" data-position="0" data-sections="Tranås">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=48da3d81-a25a-5353-baf8-9d1b5c55f619&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Fredrik bryter anonymiteten: ”Jag har fått distans till det som var”" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Fredrik bryter anonymiteten: ”Jag har fått distans till det som var”</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Tranås</span>
                                                <span class="article-leadin" itemprop="description">”Spilld mjölk” gavs ut för fyra år sedan, men fram tills nyligen har det varit okänt vem den ena författaren är. Tidigare Tranåsbonden Fredrik Davidsson tog nyligen steget från att vara anonym till att vara med på scen på Smålands litteraturfestival. <br/>

</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-02-17 05:04:00">Publicerad 17 feb. 2019 05:04</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=147909c6-b463-51ed-81c5-76cbba0afc7d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Moa Enermo" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.tranastidning.se/las-mer-av/?reporter=moa%20enermo&id=6163054f-da18-4697-bbe6-1c1694586ae1"
				   class="more-from ellipsis" itemprop="url">Moa Enermo</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>Artikeln är en del av vårt premiuminnehåll, vill du fortsätta läsa klicka nedan.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
                    
<div class="plusklubben-not-authenticated">
    <h2 class="form-signin-heading">Redan prenumerant?</h2>
    <p class="up">Logga in och läs.</p>
    <div class="plusklubben-message-wrapper"></div>
    <button class="hp-button hp-tulo-register-button tulo-show-login premium-button">Logga in</button>
    <div class="premium-login-form">
        
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.tranastidning.se/article/fredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var/">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Ffredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Ffredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
        </div>
    <div class="premium-existing-customer premium-link-toggle">
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Ffredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var%2F"
           class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
    </div>
</div>


                
                
            <div class="plusklubben-new-account">
        
                    <form action="/create-user/" method="post" class="form-group">
                <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                <p class="up">Läs hela artikeln med vårt premiumpaket. <br> Just nu för endast</p>
                <p class="premium__price">1 kr</p>
                <p class="up">Allt innehåll, nyhetsbrev och Plusklubben i en månad samt tillgång till ytterligare 40 lokala nyhetssajter.<br> Därefter <b>tillsvidare</b> 99 kr/mån.<br> Ingen bindningstid</p>
                <div class="plusklubben-message-wrapper"></div>
                <a href="?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Ffredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a> <br>
                
                    <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox-e00ba754-5765-4f2c-a771-fe00046c4ca5">
                            <input type="checkbox" class="terms-checkbox" id="terms-checkbox-e00ba754-5765-4f2c-a771-fe00046c4ca5"/>
                            Jag godkänner tidningens <br><a class="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>

                    <div class="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                    <button class="register-terms-button hp-button hp-tulo-register-button tulo-show-register premium-button terms-disabled" type="button">Prova nu</button>
                                <div class="plusklubben__upper_input_wrapper">

                    <span class="auth-label">Ange en e-postadress</span>
                    <input ype="email" class="hma-create-email auth-input auth-email" name="email" />

                    <span class="auth-label">Välj ett lösenord</span>
                    <input type="password" class="hma-create-password auth-input auth-password" name="password" />

                    <div class="hma-create-error plusklubben-message-wrapper"></div>
                    <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.tranastidning.se/article/fredrik-bryter-anonymiteten-jag-har-fatt-distans-till-det-som-var/?create_account=true">
                    <div class="hma-create-submit">
                        <button class="hma-create-account hp-button hp-tulo-register-button tulo-register" type="submit">Skapa konto</button>
                        <div class="hma-create-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
                    </div>
                </div>

            </form>

            </div>
    </div>
    <!-- article -->
    <div class="klarna_container"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att visa artikel"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                                <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/TRT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_0118900001625c68efaace51f'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_0118900001625c68efaace51f"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-TRT_Mobil_0118900001625c68efaace51f">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['TRT_Mobil_0118900001625c68efaace51f'] = googletag.defineSlot('/172094094/TRT_Mobil_01', [320, 320], 'div-gpt-mobile-320320-TRT_Mobil_0118900001625c68efaace51f').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
    
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="d1aa11a4-05f7-4203-baba-0f95adb67b29" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/bjorn-larsson-jag-har-ingen-hemstad/">
						<h1 itemprop="headline">Björn Larsson: Jag har ingen hemstad</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Porträtt</span>
					<span class="article-leadin" itemprop="description">Författaren Björn Larsson växte upp i Jönköping. Under Smålands litteraturfestival återvände han till sin gamla hemstad, men någon nostalgi kände han inte. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="fc9f6d0c-5230-4aa7-9b79-131800b5f047" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/kanslan-av-att-leva-i-undergangens-tid/">
						<h1 itemprop="headline">”Känslan av att leva i undergångens tid”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">SMÅLIT</span>
					<span class="article-leadin" itemprop="description">I mars är det premiär för Smålands musik och teaters "Melancholia", baserad på Lars von Triers film från 2011. Delar av produktionsteamet samtalade på SmåLit om en modern klassiker som fortsätter att tala till vår tid. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="a07deb30-a92d-42fd-bebc-4cc26f22bd7e" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/se-alla-bilder-fran-smalit-dagen-i-tranas/">
						<h1 itemprop="headline">Se alla bilder från Smålit-dagen i Tranås</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">TRANÅS</span>
					<span class="article-leadin" itemprop="description">Under hela måndagen pågår Smålands litteraturfestival med flera olika aktiviteter i Tranås och många skollediga barn passade på att se barnteater och höra om dinosaurier. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="c4050fae-dc54-4cf9-b155-2bbe50ac9c7a" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/johanna-andersson-var-befinner-vi-oss-i-samtiden/">
						<h1 itemprop="headline">Johanna Andersson: ”Var befinner vi oss i samtiden?”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Krönika</span>
					<span class="article-leadin" itemprop="description">Var befinner vi oss i samtiden? Johanna Andersson besökte SmåLit kvällsprogram och fann samtal om identitet, föräldraskap och de yttersta gränserna för frihet. Nu väntar hon på något nytt.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="0b05e413-cbf2-4174-a365-155a0bcfc250" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/josef-ryden-om-smalit-i-nassjo-konst-i-skilda-tonarter/">
						<h1 itemprop="headline">Josef Rydén om SmåLit i Nässjö: Konst i skilda tonarter</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Recension</span>
					<span class="article-leadin" itemprop="description">Litteraturkritikern Josef Rydén besökte SmåLit i Nässjö. Han tyckte att kvällen började i dur och slutade i moll – även om den litterära höjdpunkten kom till sist.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="718533f2-d8c6-4fec-97f6-92e703640e4b" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/liljestrand-har-inte-trottnat-pa-moberg-dragplaster-pa-smalit-i-nassjo/">
						<h1 itemprop="headline">Liljestrand har inte tröttnat på Moberg – dragplåster på Smålit i Nässjö</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">NÄSSJÖ</span>
					<span class="article-leadin" itemprop="description">Få personer har nog låtit Vilhelm Moberg ta så stor del av ens liv som författaren Jens Liljestrand gjort det senaste året. Trots det är han långt ifrån trött på ämnet ännu, och diskuterade tacksamt sin biografi ”Mannen i skogen” när Smålit under söndagen kom till Nässjö.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="8c67c098-f72e-47ac-a054-bafb2b4bb0a7" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/besoksrekord-pa-smalands-litteraturfestival/">
						<h1 itemprop="headline">Besöksrekord på Smålands litteraturfestival</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Jönköping </span>
					<span class="article-leadin" itemprop="description">Läsglädje, kreativa samtal, föreläsningar och panelsamtal. Lördagens litteraturfestival i Jönköping hade ett fullspäckat program och flera inbjudna författare var på plats.<br/>
— Många hittar varann och får nya idéer på vad man kan göra, det är en mötesplats som känns viktig, säger Rebecca Lidén, festivalkoordinator.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="71d9621d-1629-4c8f-9970-0f0819aef1f3" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/livebilder-11-00-se-vart-stora-bildspel-fran-litteraturfesten-i-jonkoping/">
						<h1 itemprop="headline">Livebilder: Se vårt stora bildspel från litteraturfesten i Jönköping</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Jönköping</span>
					<span class="article-leadin" itemprop="description">I går invigdes Smålands litteraturfestival Smålit 2019 på Gummifabriken i Värnamo. Under lördagen pågår litteraturfesten i Jönköping, med inte mindre än 57 programpunkter. Besök festivalen själv, eller häng med i vårt livebildspel! <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="22098001-e16c-4d29-98d6-7364ee17914f" data-position="9" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/live-tv-15-00-mediedebatt-kampen-mot-de-vita-flackarna/">
						<h1 itemprop="headline">TV: Mediecheferna debatterade om vita fläckar</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Jönköping</span>
					<span class="article-leadin" itemprop="description">Vilket ansvar har medierna för att spegla frågor som rör livet i mindre städer och på landsbygden? Det diskuterade en grupp mediechefer under debatten Kampen mot de vita fläckarna.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="98b82961-5509-4d0e-a742-f4b6173f15ae" data-position="10" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/sara-stridsberg-min-bok-handlar-om-karlekens-fryspunkt/">
						<h1 itemprop="headline">Sara Stridsberg: Min bok handlar om kärlekens fryspunkt</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Porträtt</span>
					<span class="article-leadin" itemprop="description">Författaren Sara Stridsberg bodde under delar av sin uppväxt i Huskvarna. Nu kommer hon till Jönköping och Nässjö för att berätta om sin senaste roman "Kärlekens Antarktis". <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="2c1a0ff3-3974-44f3-8f51-df90b54c3e50" data-position="11" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/syndabocken-blev-matchhjalte-fick-reparera-mitt-misstag/">
						<h1 itemprop="headline">Syndabocken blev matchhjälte: &quot;Fick reparera mitt misstag&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">ISHOCKEY</span>
					<span class="article-leadin" itemprop="description">Efter att ha kontrollerat matchen i två perioder såg det ut som att ett misstag från backen Jesper Alasaari skulle kosta Taif poäng mot topplaget. Istället reparerade Alasaari sitt misstag. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="a3b2e9f1-3ba7-4915-b01e-d1a0786e6d98" data-position="12" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/de-tjanar-mest-i-tranas-och-aneby-se-topp-10-listan/">
						<h1 itemprop="headline">De tjänar mest i Tranås och Aneby – se topp 10-listan</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Höglandet</span>
					<span class="article-leadin" itemprop="description">Vem toppar löneligan där du bor? Tidningen har sammanställt personerna som tjänar mest i Höglandskommunerna Tranås, Eksjö, Aneby, Nässjö, Sävsjö och Vetlanda, från deklarationsåret 2018. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="1ad6983a-2a58-4c1c-9b75-772f31fa5d8b" data-position="13" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/osth-fralste-bois-skonaste-malet-i-karriaren/">
						<h1 itemprop="headline">Östh frälste Bois: &quot;Skönaste målet i karriären&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">BANDY</span>
					<span class="article-leadin" itemprop="description">Klockan tickade upp mot 90 minuter och Tranås Bois skulle med resultaten som stod sig åka ur bandyallsvenskan. Då klev Robin Östh fram och höll laget vid liv i ytterligare en vecka. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="5ad914e9-1ac5-4f02-b651-5888913add18" data-position="14" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/verksamhet-inspekterades-tranas-kommun-riskerar-forelaggande/">
						<h1 itemprop="headline">Verksamhet inspekterades: Tranås kommun riskerar föreläggande</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">TRANÅS</span>
					<span class="article-leadin" itemprop="description">Ständig oro, avsaknad av energi samt obalans. Personal inom stöd och omsorg går på knäna i den rådande arbetssituationen. <br/>
Nu riskerar Tranås kommun ett föreläggande från Arbetsmiljöverket. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="16a5d8f0-275b-4e95-b50f-f5e6cccce595" data-position="15" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/nu-var-det-var-istallet-for-vinter/">
						<h1 itemprop="headline">Vädret stoppade sportlovsaktiviteter: ”Nu var det vår istället för vinter”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Aneby</span>
					<span class="article-leadin" itemprop="description">Mildvädret ställde till en del problem för arrangörerna under sportlovet. Flera aktiviteter fick ställas in på grund av snöbrist och svaga isar. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="9a7d216e-0f80-4941-88e1-2c3d0aa0c33c" data-position="16" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/kronika-hans-bidrag-har-kallats-for-en-viltolycka/">
						<h1 itemprop="headline">Krönika: Hans bidrag har kallats för en viltolycka</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Krönika</span>
					<span class="article-leadin" itemprop="description">Tidningens melodifestival expert om lördagskvällens delfinal. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="0c2295e0-1176-44f5-816c-9bd7ab43f0ee" data-position="17" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/bildspel-familjen-creutz-byggde-ut-sitt-114-ariga-hus-for-litet-for-en-modern-familj/">
						<h1 itemprop="headline">Bildspel: Familjen Creutz byggde ut sitt 114-åriga hus: &quot;För litet för en modern familj&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Eksjö</span>
					<span class="article-leadin" itemprop="description">Vid första anblicken var de tveksamma, men nu 13 år senare stortrivs Carolin och Joakim Creutz i huset som är bland det äldsta i Västra Brudbadet. Under renoveringen och utbyggnaden av huset har det gjort flera spännande fynd i det 114-åriga huset. Gamla tidningar, kläder och benrester.<br/>

</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 18
				</div>
				<div class="scroll-headline">Björn Larsson: Jag har ingen hemstad</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.tranastidning.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.tranastidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Sophia.Magasanik@hallmedia.se">Sophia Magasanik</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.tranastidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Post- och besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Missionsgatan 2</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46140378200">0140 - 37 82 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget">
<ul class="footer-info-block-list"> 
    <li><a href="mailto: tranasred@smt.se">tranasred@smt.se</a></li> 

<li> <a href="tel:+46140-37 82 12">0140-37 82 12 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto:kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.tranastidning.se/annonsera">www.tranastidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Tranås Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:Marie.Flyckt@hallmedia.se">Marie Johansson Flyckt</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=7b98a4bf8f027693c49d7a6fa1f78ebbc42ba0f4'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=7b98a4bf8f027693c49d7a6fa1f78ebbc42ba0f4'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/c5db01629ae445a5bcffb77af3186d43.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":323,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
