<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"006f1978-555a-4701-9393-2ff7244f2bbb","pageCategory":"Ljungby","publishDate":"2018-03-31 13:02","pageCategories":"Ljungby","pageTags":"Gastrisk bypass,H\u00e4lsa","weather":"day\/4","plusArticle":"Ja","plusUser":"false","pageAuthor":"Catarina Johansson","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>De vägde 285 kilo – men viktresan och glädjebeskedet slutade i depression: ”Jag blev livrädd” - Tranås Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.tranastidning.se/wp-content/themes/tranas-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.tranastidning.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/css/style.min.css?ver=017a1c41bf204d6b98279617a73b74ee3fe498e2' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.tranastidning.se\/ajax.php","disqus_shortname":"tranastidning","facebook_id":"102947276712275","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"oqH9cCQC4EWKLS1Kx8GjUuxrDALIR3xa","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Tran\u00e5s Tidning","productname_short":"TRT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.tranastidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"tranastidning.se","sifo_id":"4130","tulo_product_code":"trt_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f78c0a672016e5a000004","oid":"hallpressen","forward_uri":"https:\/\/www.tranastidning.se\/tulo-forward","default_uri":"https:\/\/www.tranastidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=017a1c41bf204d6b98279617a73b74ee3fe498e2'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.tranastidning.se/wp-json/' />
<link rel="canonical" href="https://www.tranastidning.se/article/de-vagde-285-kilo-men-viktresan-och-gladjebeskedet-slutade-i-depression-jag-blev-livradd/" />
<link rel="alternate" type="application/json+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fde-vagde-285-kilo-men-viktresan-och-gladjebeskedet-slutade-i-depression-jag-blev-livradd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fde-vagde-285-kilo-men-viktresan-och-gladjebeskedet-slutade-i-depression-jag-blev-livradd%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=14&amp;siteid=1&amp;t=516239446&amp;back=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fde-vagde-285-kilo-men-viktresan-och-gladjebeskedet-slutade-i-depression-jag-blev-livradd%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Tonnis operation var problemfri – Mimmi fick ätstörningar och kollapsade. (Gastrisk bypass, Hälsa)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Tranås Tidning" />
	<meta name="apple-itunes-app" content="app-id=492590202" />
	<meta name="google-play-app" content="app-id=se.hallpressen.trt" />
	<meta property="fb:pages" content="521038397955403" />
	<meta name="author" property="author" content="Catarina Johansson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Tranås Tidning" />
	<meta property="og:site_name_full" content="Tranås Tidning" />
	<meta property="og:title" content="De vägde 285 kilo – men viktresan och glädjebeskedet slutade i depression: ”Jag blev livrädd”" />
	<meta property="og:description" content="När vågen stod på 165 kilo bestämde sig Tonni Strömberg för att det var dags att söka hjälp. Mimmi som då vägde 120 kilo ville vänta och se hur det gick för Tonni innan hon bestämde sig. Tonnis viktresa gick galant. Mimmi fick ätstörningar, blev deprimerad och kollapsade till slut.

" />
	<meta property="fb:app_id" content="102947276712275" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-03-31 13:02:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=8593a1fd-e2e0-5b49-8260-687dc5bf2c92&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=74aee373-40f4-50a2-8046-27ce82dc67eb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=9724c882-defc-5c1f-ae6a-944707040a56&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=f3d6022a-65f8-51c5-98fb-6b358772a4e7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=a29bcfbe-79b0-5f84-bd0d-05b9e65a9cd5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Gastrisk bypass" />
	<meta property="article:tag" content="Hälsa" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'De vägde 285 kilo – men viktresan och glädjebeskedet slutade i depression: ”Jag blev livrädd”',
		pageURL: 'https://www.tranastidning.se/article/de-vagde-285-kilo-men-viktresan-och-gladjebeskedet-slutade-i-depression-jag-blev-livradd/',
		pageCat: 'Ljungby',
		pageNewsvalue: '2',
		pageTags: "['Gastrisk bypass','Hälsa']",
		pageAuthor: 'Catarina Johansson',
		miscWeather: 'day/4'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-77763 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Tranåstidning.se | Genomgående // Placement: Tranåstidning.se - Helsida 1x1 (5174834) // created at: Feb 21, 2018 4:14:53 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5174834"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701892', params: { loc: '100' }};
        ADTECH.config.placements[5174834] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174834);
        ADTECH.executeQueue();
    }

    if ( window.matchMedia( "(min-width: 768px)" ).matches ) {
        console.log("desktop");
        loadLeeads();
    } else {
        if (sessionStorage) {
            if (sessionStorage.getItem("includeFullscren")) {
                console.log("mobile fullscreen");
                loadLeeads();
            } else {
                console.log("prevent fullscreen");
                sessionStorage.setItem("includeFullscren", "yes")
            }
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/4.png" alt="Väder i Tranås"/>
		</div>
		<div class="weather-info">
			<h5>Tranås</h5>
			<span class="weather-temp">2°C</span> <span class="weather-wind">O 2 m/s</span>
		</div>
	</div>
			<a href="https://www.tranastidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://www.tranastidning.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://www.tranastidning.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.tranastidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.tranastidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.tranastidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/deras-budskap-vaga-sta-ut-nar-det-tar-emot/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 05:02</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nytt samarbete ska främja närvaron i skolan</h3>
                            <span class="time time-after">igår 05:02</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/manga-gick-aggalunken-i-tranas/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery has-kicker">
                            <span class="time time-before">igår 13:20</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bildspel: Äggalunken lockar hundratals</h3>
                            <span class="time time-after">igår 13:20</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/inga-pengar-till-isbana-i-ekmarkspark/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 04:57</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Pengar saknas till isbana i Ekmarkspark</h3>
                            <span class="time time-after">igår 04:57</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/bekraftat-varg-finns-i-lanet/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">29 mars</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Här rör sig vargen — hundägare varnas</h3>
                            <span class="time time-after">29 mars</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-TRT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-TRT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>

	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus has-media has-gallery" data-permalink="https://www.tranastidning.se/article/de-vagde-285-kilo-men-viktresan-och-gladjebeskedet-slutade-i-depression-jag-blev-livradd/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="006f1978-555a-4701-9393-2ff7244f2bbb" data-position="0" data-sections="Ljungby">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=8593a1fd-e2e0-5b49-8260-687dc5bf2c92&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="De vägde 285 kilo – men viktresan och glädjebeskedet slutade i depression: ”Jag blev livrädd”" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">De vägde 285 kilo – men viktresan och glädjebeskedet slutade i depression: ”Jag blev livrädd”</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                    <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                                <span class="article-dateline" itemprop="dateline">Småland</span>
                                                <span class="article-leadin" itemprop="description">När vågen stod på 165 kilo bestämde sig Tonni Strömberg för att det var dags att söka hjälp. Mimmi som då vägde 120 kilo ville vänta och se hur det gick för Tonni innan hon bestämde sig. Tonnis viktresa gick galant. Mimmi fick ätstörningar, blev deprimerad och kollapsade till slut.<br/>

</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-03-31 13:02:00">Publicerad 31 mars 2018 13:02</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<a href="https://www.tranastidning.se/las-mer-av/?reporter=catarina%20johansson&id=362aa931-ceb8-478d-8de8-658223b72e7b"
				   class="more-from ellipsis" itemprop="url">Catarina Johansson</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>Artikeln är en del av vårt premiuminnehåll, vill du fortsätta läsa klicka nedan.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
                    
<div class="plusklubben-not-authenticated">
    <h2 class="form-signin-heading">Redan prenumerant?</h2>
    <p class="up">Logga in och läs.</p>
    <div class="plusklubben-message-wrapper"></div>
    <button class="hp-button hp-tulo-register-button tulo-show-login premium-button">Logga in</button>
    <div class="premium-login-form">
        
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.tranastidning.se/article/de-vagde-285-kilo-men-viktresan-och-gladjebeskedet-slutade-i-depression-jag-blev-livradd/">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fde-vagde-285-kilo-men-viktresan-och-gladjebeskedet-slutade-i-depression-jag-blev-livradd%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fde-vagde-285-kilo-men-viktresan-och-gladjebeskedet-slutade-i-depression-jag-blev-livradd%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
        </div>
    <div class="premium-existing-customer premium-link-toggle">
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fde-vagde-285-kilo-men-viktresan-och-gladjebeskedet-slutade-i-depression-jag-blev-livradd%2F"
           class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
    </div>
</div>


                
                
            <div class="plusklubben-new-account">
        
                    <form action="/create-user/" method="post" class="form-group">
                <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                <p class="up">Läs hela artikeln med vårt premiumpaket. <br> Just nu för endast</p>
                <p class="premium__price">1 kr</p>
                <p class="up">Allt innehåll och Plusklubben i en månad samt tillgång till ytterligare 40 lokala nyhetssajter.<br>Därefter <b>tillsvidare</b> 99 kr/mån.<br>Ingen bindningstid</p>
                <div class="plusklubben-message-wrapper"></div>
                <a href="?returnUrl=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fde-vagde-285-kilo-men-viktresan-och-gladjebeskedet-slutade-i-depression-jag-blev-livradd%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a> <br>
                                    <button class="hp-button hp-tulo-register-button tulo-show-register premium-button" type="button">Prova nu</button>
                                <div class="plusklubben__upper_input_wrapper">

                    <span class="auth-label">Epostadress</span>
                    <input type="email" class="auth-input auth-email" name="email" />

                    <span class="auth-label">Lösenord</span>
                    <input type="password" class="auth-input auth-password" name="password" />

                    <div class="plusklubben-message-wrapper"></div>
                    <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.tranastidning.se/article/de-vagde-285-kilo-men-viktresan-och-gladjebeskedet-slutade-i-depression-jag-blev-livradd/?create_account=true">
                    <button class="hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                </div>

            </form>

            </div>
    </div>
    <div id="payway-checkout"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att visa artikel"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                                <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_0120919501995abf753500c37'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-TRT_Mobil_0120919501995abf753500c37">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/TRT_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-TRT_Mobil_0120919501995abf753500c37')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-TRT_Mobil_0120919501995abf753500c37');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-TRT_Mobil_0120919501995abf753500c37') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="ccddc52a-56e7-4ec5-af88-d4f463c2f419" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/inga-pengar-till-isbana-i-ekmarkspark/">
						<h1 itemprop="headline">Inga pengar till isbana i Ekmarkspark</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">TRANÅS </span>
					<span class="article-leadin" itemprop="description">Idén om en isbana i Ekmarkspark är bra, anser kultur- och fritidsnämnden. Men några pengar att bekosta spolning och skötsel finns inte. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="9f63da4e-e97a-4ff0-bb56-9d0fec2a54f2" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/byggstarten-skjuts-fram-overhettad-bransch-maste-hinna-med-ciseloren/">
						<h1 itemprop="headline">Byggstarten skjuts fram – överhettad bransch måste hinna med Ciselören</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">EKSJÖ</span>
					<span class="article-leadin" itemprop="description">Bygget som ska ersätta Forssellska gården påbörjas inte förrän i oktober 2019. Orsak: innan dess är de lokala byggföretagen allt för uppbokade av andra projekt.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="6910aee2-007d-4ba4-806e-0beb2f11bd8d" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/manga-gick-aggalunken-i-tranas/">
						<h1 itemprop="headline">Många gick Äggalunken i Tranås</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Tranås</span>
					<span class="article-leadin" itemprop="description"> Äggalunken är en långvarig tradition i Tranås som pågått sedan mitten av 1970-talet. Den populära tipspromenaden lockar varje år hundratals Tranåsbor och många anser att den är en perfekt start på påsken.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="e79fb66b-782c-4513-b0ff-b0993870f4f0" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/tff-nollade-mvfk-jag-ska-val-inte-jinxa-nagot/">
						<h1 itemprop="headline">TFF nollade MVFK: ”Jag ska väl inte jinxa något”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">FOTBOLL</span>
					<span class="article-leadin" itemprop="description"> Tranås FF och Myresjö/Vetlanda träningsspelade mot varandra på långfredagen.<br/>
Då nollade division 4-klubben MVFK på Heds arena.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="12616ca2-3078-450b-966a-b75379fc0f08" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/ungdomar-dramatiserar-paskens-budskap/">
						<h1 itemprop="headline">Ungdomar dramatiserar påskens budskap</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Nässjö</span>
					<span class="article-leadin" itemprop="description"> Påskdramat ”Nikodemus då och nu” kan man se i dag, långfredagens eftermiddag och kväll. Barn och ungdomar skildrar budskapet i högtiden med sång och musik.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="4bf6a0bf-a443-445d-adf9-6b6ae37a222c" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/se-klassiska-vralaket-som-bjod-pa-en-ovantad-overraskning-stefan-fick-svarta-ankan-pa-kopet/">
						<h1 itemprop="headline">Se klassiska vrålåket som bjöd på en oväntad överraskning – Stefan fick ’Svarta Änkan’ på köpet </h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">LÄNET</span>
					<span class="article-leadin" itemprop="description">När Stefan Damberg köpt sin Ford Thunderbird upptäckte dottern en giftspindel av ”märket” Svarta Änkan under framskärmen. I påsk ställs bilen ut på motormässan på Elmia. ”Det är lugnt, vi sög in spindeln i dammsugaren och tejpade för röret”, säger Stefan Damberg.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="308554e5-9a12-4e11-a5c0-35c90e282f51" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/deras-budskap-vaga-sta-ut-nar-det-tar-emot/">
						<h1 itemprop="headline">Deras budskap: ”Våga stå ut när det tar emot”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">TRANÅS</span>
					<span class="article-leadin" itemprop="description">I takt med att skolfrånvaron och den psykiska ohälsan ökar inleds ett nytt samarbete mellan skolan och familjeverksamheten. Elevernas föräldrar är en viktig och betydande del i arbetet.<br/>
– Vi vill att föräldrarna ska känna att de kan höra av sig i ett tidigt skede, framhåller skolkurator Erika Victorin.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="c91178a7-bb1d-4a92-86e9-1caabb098926" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.tranastidning.se/article/nu-oppnar-motormassan-se-alla-bilderna-har/">
						<h1 itemprop="headline">Nu öppnar motormässan - se alla bilderna här</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Jönköping</span>
					<span class="article-leadin" itemprop="description"> Tidningen var på plats när dörrarna öppnade till den stora motormässan på Elmia. Se alla bilder som vi lägger in här löpande under dagen!<br/>

</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">Inga pengar till isbana i Ekmarkspark</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.tranastidning.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.tranastidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: karin.bjorserud@smt.se">Karin Björserud</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Missionsgatan 2</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46140378200">0140 - 37 82 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Missionsgatan 2</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget">
<ul class="footer-info-block-list"> 
    <li><a href="mailto: tranasred@smt.se">tranasred@smt.se</a></li> 

<li> <a href="tel:+46140-37 82 12">0140-37 82 12 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto:kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.tranastidning.se/annonsera">www.tranastidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Tranås Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
            
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=017a1c41bf204d6b98279617a73b74ee3fe498e2'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=017a1c41bf204d6b98279617a73b74ee3fe498e2'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4130", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=tranastidning.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=tranastidning.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=tranastidning.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/c5db01629ae445a5bcffb77af3186d43.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":621,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
