<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"6c8f1cad-6a16-417f-8dba-475ff7e2b25f","pageCategory":"Tran\u00e5s","publishDate":"2018-06-25 15:15","pageCategories":"Tran\u00e5s","pageTags":"Bygg- och milj\u00f6n\u00e4mnden i Tran\u00e5s kommun,Byggnation,Bostadsr\u00e4tter,Bost\u00e4der,Bygglov","weather":"day\/6","plusArticle":"Nej","plusUser":"false","pageAuthor":"Emelie Makrill","pageNewsvalue":"4"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Bygglov för spånsug blir permanent: ”Tveksam till att grannarna är nöjda med det” - Tranås Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.tranastidning.se/wp-content/themes/tranas-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.tranastidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/css/style.min.css?ver=d2c2c9041388c752eb9a75b35c4bee911106a03e' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.tranastidning.se\/ajax.php","facebook_id":"102947276712275","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"oqH9cCQC4EWKLS1Kx8GjUuxrDALIR3xa","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","uOrigin":"external","productname":"Tran\u00e5s Tidning","productname_short":"TRT","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.tranastidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"tranastidning.se","sifo_id":"4130","tulo_product_code":"trt_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f78c0a672016e5a000004","oid":"hallpressen","forward_uri":"https:\/\/www.tranastidning.se\/tulo-forward","default_uri":"https:\/\/www.tranastidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=d2c2c9041388c752eb9a75b35c4bee911106a03e'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.tranastidning.se/wp-json/' />
<link rel="canonical" href="https://www.tranastidning.se/article/bygglov-for-spansug-blir-permanent-tveksam-till-att-grannarna-ar-nojda-med-det/" />
<link rel="alternate" type="application/json+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fbygglov-for-spansug-blir-permanent-tveksam-till-att-grannarna-ar-nojda-med-det%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tranastidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fbygglov-for-spansug-blir-permanent-tveksam-till-att-grannarna-ar-nojda-med-det%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=14&amp;siteid=1&amp;t=2015118504&amp;back=https%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fbygglov-for-spansug-blir-permanent-tveksam-till-att-grannarna-ar-nojda-med-det%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Samtidigt: Överklagat bygglov blir permanent. (Bygg- och miljönämnden i Tranås kommun, Byggnation, Bostadsrätter, Bostäder, Bygglov)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Tranås Tidning" />
	<meta name="apple-itunes-app" content="app-id=492590202" />
	<meta name="google-play-app" content="app-id=se.hallpressen.trt" />
	<meta property="fb:pages" content="521038397955403" />
	<meta name="author" property="author" content="Emelie Makrill" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Tranås Tidning" />
	<meta property="og:site_name_full" content="Tranås Tidning" />
	<meta property="og:title" content="Bygglov för spånsug blir permanent: ”Tveksam till att grannarna är nöjda med det”" />
	<meta property="og:description" content="Pålssons Bygg beviljas bygglov till de centrala bostadsrätterna i Tranås – förutsatt att ett antal punkter ses över.
Samtidigt får Stiga ett permanent bygglov för en spånsug, som det tidigare varit diskussioner kring.

" />
	<meta property="fb:app_id" content="102947276712275" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-06-25 15:15:33" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=73d761a4-cc51-5003-8cf4-0613b0b23857&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Bygg- och miljönämnden i Tranås kommun" />
	<meta property="article:tag" content="Byggnation" />
	<meta property="article:tag" content="Bostadsrätter" />
	<meta property="article:tag" content="Bostäder" />
	<meta property="article:tag" content="Bygglov" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/tranas-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Bygglov för spånsug blir permanent: ”Tveksam till att grannarna är nöjda med det”',
		pageURL: 'https://www.tranastidning.se/article/bygglov-for-spansug-blir-permanent-tveksam-till-att-grannarna-ar-nojda-med-det/',
		pageCat: 'Tranås',
		pageNewsvalue: '4',
		pageTags: "['Bygg- och miljönämnden i Tranås kommun','Byggnation','Bostadsrätter','Bostäder','Bygglov']",
		pageAuthor: 'Emelie Makrill',
		miscWeather: 'day/6'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-80546 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Tranåstidning.se | Genomgående // Placement: Tranåstidning.se - Helsida 1x1 (5174834) // created at: Feb 21, 2018 4:14:53 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5174834"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701892', params: { loc: '100' }};
        ADTECH.config.placements[5174834] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174834);
        ADTECH.executeQueue();
    }

    if ( window.matchMedia( "(min-width: 768px)" ).matches ) {
        console.log("desktop");
        loadLeeads();
    } else {
        if (sessionStorage) {
            if (sessionStorage.getItem("includeFullscren")) {
                console.log("mobile fullscreen");
                loadLeeads();
            } else {
                console.log("prevent fullscreen");
                sessionStorage.setItem("includeFullscren", "yes")
            }
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/6.png" alt="Väder i Tranås"/>
		</div>
		<div class="weather-info">
			<h5>Tranås</h5>
			<span class="weather-temp">22°C</span> <span class="weather-wind">NO 3 m/s</span>
		</div>
	</div>
			<a href="https://www.tranastidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://www.tranastidning.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.tranastidning.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/tranas/"><span></span>Tranås</a></li>
	<li><a href="https://www.tranastidning.se/aneby/"><span></span>Aneby</a></li>
	<li><a href="https://www.tranastidning.se/ydre/"><span></span>Ydre</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.tranastidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.tranastidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.tranastidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.tranastidning.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.tranastidning.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.tranastidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.tranastidning.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.tranastidning.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.tranastidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.tranastidning.se/vader/"><span></span>Väder</a></li>
	<li class="is-premium"><a href="https://www.tranastidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.tranastidning.se/om-oss/static-trt-rss/"><span></span>RSS</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.tranastidning.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.tranastidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.tranastidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.tranastidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.tranastidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="http://www.smt.se/"><span></span>Smålands-Tidningen</a></li>
	<li><a href="http://www.smalandsdagblad.se/"><span></span>Smålands Dagblad</a></li>
	<li><a href="http://www.vetlandaposten.se/"><span></span>Vetlanda-Posten</a></li>
	<li><a href="http://www.pdfire.se/latest/56"><span></span>Tranåsaktuellt</a></li>
</ul>
</li>
<li><a href="http://etidningen.tranastidning.se"><span></span>eTRT</a></li>
<li><a href="https://www.tranastidning.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.tranastidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.tranastidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.tranastidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.tranastidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.tranastidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/mc-gudstjansten-i-saby-ar-tillbaka/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 05:02</span>
                            <h3 class="hp-widget-list-article-title list-article-title">MC-gudstjänsten är tillbaka</h3>
                            <span class="time time-after">igår 05:02</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/trafikolycka-pa-32an/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">23 juni</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Åter öppet på väg 32 efter olycka</h3>
                            <span class="time time-after">23 juni</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/tranasbon-cinna-efter-jordskalvet-inte-hort-nagot-liknande/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">23 juni</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tranåsbon Cinna efter jordskalvet: &quot;Inte hört något liknande&quot;</h3>
                            <span class="time time-after">23 juni</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.tranastidning.se/article/fyra-nya-tjanster-pa-vaxande-it-foretag/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">05:02</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Storsatsning för succébolaget</h3>
                            <span class="time time-after">05:02</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-TRT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-TRT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
    
    
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="6c8f1cad-6a16-417f-8dba-475ff7e2b25f" data-position="0" data-sections="Tranås">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=73d761a4-cc51-5003-8cf4-0613b0b23857&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption">Förutsatt att ett antal punkter åtgärdas och redovisas, så beviljas bygglov för fastigheten Norra Missionen 1.</span> <br><span class="photographer">Foto:&nbsp;Cecilia&nbsp;Undfors</span></div>
    <meta itemprop="description" content="Förutsatt att ett antal punkter åtgärdas och redovisas, så beviljas bygglov för fastigheten Norra Missionen 1." />
            <meta itemprop="author" content="Cecilia Undfors" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Bygglov för spånsug blir permanent: ”Tveksam till att grannarna är nöjda med det”</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">TRANÅS</span>
                                                <span class="article-leadin" itemprop="description">Pålssons Bygg beviljas bygglov till de centrala bostadsrätterna i Tranås – förutsatt att ett antal punkter ses över.<br/>
Samtidigt får Stiga ett permanent bygglov för en spånsug, som det tidigare varit diskussioner kring.<br/>

</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-06-25 15:15:33">Publicerad 25 juni 2018 15:15</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_0213628192955b30fe5ac9d73'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_02"
     data-ajax="true"
         data-unique-name="320320-TRT_Mobil_0213628192955b30fe5ac9d73">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/TRT_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-TRT_Mobil_0213628192955b30fe5ac9d73')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-TRT_Mobil_0213628192955b30fe5ac9d73');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-TRT_Mobil_0213628192955b30fe5ac9d73') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Nu har bygg- och miljönämnden fattat ett beslut <a href="https://www.tranastidning.se/article/palssons-bygg-planerar-for-byggstart/" id="link-7feae24913be64004b14c017387026a7">om de planerade bostadsrätterna på fastigheten Norra Missionen 1 i centrala Tranås</a>.</p>
    <p>– Nu finns det ett bygglov, förenat med några småpunkter som Pålssons Bygg måste titta på. Bland annat fanns inte två parkeringsplatser för funktionshindrade utritade, förklarar Mats Holmstedt (M), ordförande i bygg- och miljönämnden.</p>
    <p>– Vi gav tjänstemännen en utökad delegation, att när dessa punkter är åtgärdade så ges ett fullständigt bygglov. Det är så pass små grejer och vi ville inte ville försena bygget.</p>
    <p>Företaget måste även ordna fram ett utlåtande om hur bullernivåerna vid fasad ska klaras av för samtliga lägenheter, samt redovisa en planerad mur i situationsplanen och/eller fasadritningen, för att nämna några ytterligare punkter.</p>
    <h2 class="subheadline1">”Inga konstigheter”</h2>
    <p>Nämnden har även beslutat att bevilja bygglov för spånsug, container och bullerplank intill Västra Vägen, vid Stiga-fastigheten.</p>
    <p>– Nu bygger man ett rejält bullerplank, men jag är tveksam till att grannarna är nöjda med det. Men från vår sida ser vi inga konstigheter.</p>
    <p>Beslutet har nämligen överklagats tidigare av en närboende, vilket gick vidare till Länsstyrelsen. Detta var år 2016 och <a href="https://www.tranastidning.se/article/kommunen-far-baklaxa/" id="link-5afcc5959e6ff5a93852ead0bb67b794">myndigheten valde att upphäva nämndens beslut</a> vad gäller ett tidsbegränsat bygglov, då åtgärden inte ansågs vara tillfällig.</p>
            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Mobil_03 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_0319907022895b30fe5aa2545'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_03"
     data-ajax="true"
         data-unique-name="320320-TRT_Mobil_0319907022895b30fe5aa2545">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/TRT_Mobil_03', [320, 320] , 'div-gpt-mobile-320320-TRT_Mobil_0319907022895b30fe5aa2545')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-TRT_Mobil_0319907022895b30fe5aa2545');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-TRT_Mobil_0319907022895b30fe5aa2545') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        <p>Ärendet överklagades till <a href="https://www.tranastidning.se/article/stiga-far-ja-till-bygglov/" id="link-b78fd1e4ea116c61543240b46b4d9b15">Mark- och miljödomstolen som ändrade beslutet</a>, så att Stiga trots allt beviljades ett tidsbegränsat bygglov över tre år.</p>
    <h2 class="subheadline1">Spånsug blir permanent</h2>
    <p>I fjol antogs en ny detaljplan för området, som bland annat innebar att marken får användas för industriändamål.</p>
    <p>Nu har fastighetsägaren ansökt om ett permanent bygglov för spånsugen i efterhand, att flytta containern till ny plats, samt att bygga ett nytt bullerplank (3,5 meter högt) runt anläggningen.</p>
    <p>Planket bedöms vara tillräckligt för att få ner bullervärdena till de närboende.</p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=a4728a14-3421-af51-d6d8-8ae945dc95ac">Bygg- och miljönämnden i Tranås kommun</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=b72fc517-5f2e-4475-b2f7-7e5db819c752">Byggnation</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=0596961d-31e5-45d7-bc6b-e332c11376e8">Bostadsrätter</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=dc4e68a4-af23-46d0-86c8-20ef74485b36">Bostäder</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=c4ff97e4-3a2d-4980-a4ac-4ed9e7a1998f">Bygglov</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Bygglov för spånsug blir permanent: ”Tveksam till att grannarna är nöjda med det”">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=7ddd5120-6302-5412-abb9-3727b352849a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Emelie Makrill" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.tranastidning.se/las-mer-av/?reporter=emelie%20makrill&id=7cd27b8e-a37e-458b-a477-c1a4ed7232ed"
				   class="more-from ellipsis" itemprop="url">Emelie Makrill</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="oqH9cCQC4EWKLS1Kx8GjUuxrDALIR3xa"
                                         data-article="6c8f1cad-6a16-417f-8dba-475ff7e2b25f"
                                         data-article-name="Bygglov för spånsug blir permanent: ”Tveksam till att grannarna är nöjda med det”"
                                         data-article-sections="Tranås"
                                         data-site="trt"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-6c8f1cad-6a16-417f-8dba-475ff7e2b25f">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc06-6c8f1cad-6a16-417f-8dba-475ff7e2b25f'
            document.getElementById('external-related-6c8f1cad-6a16-417f-8dba-475ff7e2b25f').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc07', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc06-6c8f1cad-6a16-417f-8dba-475ff7e2b25f'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca067f05bc0');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.tranastidning.se/article/bygglov-for-spansug-blir-permanent-tveksam-till-att-grannarna-ar-nojda-med-det/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-6c8f1cad-6a16-417f-8dba-475ff7e2b25f').appendChild(sprinkleDiv);
        }

    </script>
</div>    					            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/TRT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-TRT_Mobil_0114197044485b30fe5ac938a'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="TRT_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-TRT_Mobil_0114197044485b30fe5ac938a">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/TRT_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-TRT_Mobil_0114197044485b30fe5ac938a')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-TRT_Mobil_0114197044485b30fe5ac938a');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-TRT_Mobil_0114197044485b30fe5ac938a') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="1adac8cb-c441-4169-9e7b-b91a1c0894af" data-position="1"
                 data-sections="Tranås" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/exklusiv-intervju-johan-gustafsson-om-friheten-och-framtiden/">
                            <h1 itemprop="headline">Exklusiv intervju: Johan Gustafsson om friheten och framtiden</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Värnamo</span>
                        <span class="article-leadin" itemprop="description">I fem år och sju månader satt Johan Gustafsson kidnappad i Malis öken.<br/>
Nu berättar han i en exklusiv intervju om sitt första år i frihet.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="b09e64b5-20c2-4633-9f42-c93382d1533e" data-position="2"
                 data-sections="Tranås" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/fyra-nya-tjanster-pa-vaxande-it-foretag/">
                            <h1 itemprop="headline">Storsatsning för succébolaget – fyra nya tjänster på växande it-företaget</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">TRANÅS</span>
                        <span class="article-leadin" itemprop="description">Entiros i Tranås växer snabbt. Snart gör företaget en ny produktsatsning och bjuder in till öppet hus för alla it-intresserade. Sökandet efter fler medarbetare är redan igång.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f9d24131-57a4-4c0a-9d2f-1cd54b04cf77" data-position="3"
                 data-sections="Tranås" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/hopptavling-med-stjarnglans-kul-att-hon-ar-har/">
                            <h1 itemprop="headline">Hopptävling med stjärnglans: ”Kul att hon är här”</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Ridsport</span>
                        <span class="article-leadin" itemprop="description">Alva Svensson var en av hemmaryttarna när Anebyortens RK arrangerade tävling i helgen.<br/>
– Att tävla på hemmaplan är roligt, man får mycket support och många som hjälper till.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="ea768d29-d27d-45f0-bc26-19165ebf0ca2" data-position="4"
                 data-sections="Tranås" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/akut-vattenavstangning-i-sommen/">
                            <h1 itemprop="headline">Akut vattenavstängning i Sommen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SOMMEN</span>
                        <span class="article-leadin" itemprop="description">Vissa adresser i Sommen är helt utan vatten på grund av en akut vattenavstängning.<br/>
Vissa adresser i Sommen är helt utan vatten på grund av en akut vattenavstängning.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="85097583-5b23-4437-a13d-c4880fa621c4" data-position="5"
                 data-sections="Tranås" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/nya-jobb-for-manga-hagsanstallda/">
                            <h1 itemprop="headline">Nya jobb för många Hagsanställda</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">ANEBY</span>
                        <span class="article-leadin" itemprop="description">Flytten av produktionen och den övervägande delen av distributionen till Polen innebar en osäker framtid för många anställda på Hags. Med facit i hand har det ordnat sig för en stor del av dem som blev uppsagda.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="b94682f4-b5b1-440b-8d37-375a380efeea" data-position="6"
                 data-sections="Tranås" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/mc-gudstjansten-i-saby-ar-tillbaka/">
                            <h1 itemprop="headline">MC-gudstjänsten i Säby är tillbaka</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Tranås</span>
                        <span class="article-leadin" itemprop="description">På onsdagskvällen den 27 juni är det dags för den nionde motorcykelgudstjänsten i ordningen. Den hålls i Säby kyrka, sex kilometer söder om Tranås. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="93c25919-d159-4d28-af55-3dd41fd3966c" data-position="7"
                 data-sections="Tranås" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.tranastidning.se/article/karlekslagan-tandes-i-midsommarnatten/">
                            <h1 itemprop="headline">Kärlekslågan tändes i midsommarnatten</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Tenhult</span>
                        <span class="article-leadin" itemprop="description">En nattlig promenad och en kopp kaffe i ett främmande kök. Det blev början på Allan Wendefors och hans hustru Anna-Lisas långa kärlekssaga.<br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 8
                    </div>
                    <div class="scroll-headline"></div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.tranastidning.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.tranastidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: karin.bjorserud@smt.se">Karin Björserud</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.tranastidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Post- och besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Missionsgatan 2</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46140378200">0140 - 37 82 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget">
<ul class="footer-info-block-list"> 
    <li><a href="mailto: tranasred@smt.se">tranasred@smt.se</a></li> 

<li> <a href="tel:+46140-37 82 12">0140-37 82 12 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto:kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.tranastidning.se/annonsera">www.tranastidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Tranås Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul>
<br>
<b>Jobb</b><br>
<a href="https://hallmedia.se/om-hall-media/lediga-jobb">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
            
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=d2c2c9041388c752eb9a75b35c4bee911106a03e'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=d2c2c9041388c752eb9a75b35c4bee911106a03e'></script>
<script type='text/javascript' src='https://www.tranastidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/c5db01629ae445a5bcffb77af3186d43.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":440,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
