<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"pageCategory":"Eksj\u00f6","publishDate":1489995960,"pageCategories":"Nyheter,Eksj\u00f6","pageTags":"Epa-traktorer,A-traktor","weather":"day\/6","plusArticle":"Nej","plusUser":"Nej","pageAuthor":"Claes Johansson","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Epan – en långsam stolthet eller bara en plåga? - Tranås Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.tranastidning.se/wp-content/themes/tranas-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.tranastidning.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/css/style.min.css?ver=38184e05b2e4f3930b2912d8b967eeaf6cf551f3' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.tranastidning.se\/ajax.php","disqus_shortname":"tranastidning","facebook_id":"102947276712275","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.tranastidning.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Tran\u00e5s Tidning","productname_short":"TRT","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.tranastidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null,"sifo_domain":"tranastidning.se","sifo_id":"4130"};
var auth = {"environment":"prod","client":"568f78c0a672016e5a000004","oid":"hallpressen","forward_uri":"http:\/\/www.tranastidning.se\/tulo-forward","default_uri":"http:\/\/www.tranastidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=38184e05b2e4f3930b2912d8b967eeaf6cf551f3'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=38184e05b2e4f3930b2912d8b967eeaf6cf551f3'></script>
<script type='text/javascript' src='http://www.tranastidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.tranastidning.se/wp-json/' />
<link rel="canonical" href="http://www.tranastidning.se/article/epan-en-langsam-stolthet-eller-bara-en-plaga/" />
<link rel="alternate" type="application/json+oembed" href="http://www.tranastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fepan-en-langsam-stolthet-eller-bara-en-plaga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tranastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fepan-en-langsam-stolthet-eller-bara-en-plaga%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=14&amp;siteid=1&amp;t=1510464089&amp;back=http%3A%2F%2Fwww.tranastidning.se%2Farticle%2Fepan-en-langsam-stolthet-eller-bara-en-plaga%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="EPA:n väcker känslor: ”Inte mitt fel att jag bara får åka i 30&quot;. (Epa-traktorer, A-traktor)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Tranås Tidning" />
	<meta name="apple-itunes-app" content="app-id=492590202" />
	<meta name="google-play-app" content="app-id=se.hallpressen.trt" />
	<meta name="author" property="author" content="Claes Johansson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Tranås Tidning" />
	<meta property="og:site_name_full" content="Tranås Tidning" />
	<meta property="og:title" content="Epan – en långsam stolthet eller bara en plåga?" />
	<meta property="og:description" content="För en del kallas det Sveriges långsammaste stolthet.För andra är det något eländigt på vägarna som skapar stora trafikstockningar.Häng med när tidningen besökte ett gäng som lever ut sin livsstil – det här som i folkmun kallas att ”köra EPA”." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-03-20 08:46:00" />
	<meta property="article:modified_time" content="2017-03-20 09:50:50" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=10f9ac07-3a34-44c6-ac8b-3acd3e92b3c5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d71c6bb7-4988-4137-ad50-a8ebe7709b14&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5bb89bca-779c-4116-b8b7-626f1d0dbafb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c9485b76-6a80-40c2-ad14-59067319d41c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=96f6a6fb-83c6-4fff-aef9-7ee7e90a938e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Epa-traktorer" />
	<meta property="article:tag" content="A-traktor" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Epan – en långsam stolthet eller bara en plåga?',
		pageURL: 'http://www.tranastidning.se/article/epan-en-langsam-stolthet-eller-bara-en-plaga/',
		pageCat: 'Eksjö',
		pageNewsvalue: '2',
		pageTags: "['Epa-traktorer','A-traktor']",
		pageAuthor: 'Claes Johansson',
		miscWeather: 'day/6'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-64076 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.tranastidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/6.png" alt="Väder i Tranås"/>
		</div>
		<div class="weather-info">
			<h5>Tranås</h5>
			<span class="weather-temp">3°C</span> <span class="weather-wind">SV 4 m/s</span>
		</div>
	</div>
			<a href="http://www.tranastidning.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
                        <div id="panorama-header">
                <div id="main-header-top-panorama-wrapper">
                    <p class="ad-panorama-marker"></p>
                    <div id="main-header-top-panorama" class="">
                        <div class="ad-container">
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/TRT_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-TRT_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/TRT_Mobil_01"
                         data-unique-name="TRT_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		</div>
                    </div>
                </div>
            </div>
            

    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.tranastidning.se/tranas/">Tranås</a></li>
<li><a href="http://www.tranastidning.se/sport/">Sport</a></li>
<li><a href="http://www.tranastidning.se/aneby/">Aneby</a></li>
<li><a href="http://www.tranastidning.se/ydre/">Ydre</a></li>
<li><a href="http://www.tranastidning.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.tranastidning.se/tv/">TV</a></li>
<li><a href="http://etidningen.tranastidning.se">eTRT</a></li>
<li><a href="http://www.tranastidning.se/jobb/">Jobb</a></li>
<li><a href="http://www.tranastidning.se/annonsera/">Annonsera</a></li>
<li><a href="http://www.tranastidning.se/prenumerera/">Prenumerera</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.tranastidning.se/tranas/">Tranås</a></li>
<li><a href="http://www.tranastidning.se/sport/">Sport</a></li>
<li><a href="http://www.tranastidning.se/aneby/">Aneby</a></li>
<li><a href="http://www.tranastidning.se/ydre/">Ydre</a></li>
<li><a href="http://www.tranastidning.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.tranastidning.se/tv/">TV</a></li>
<li><a href="http://etidningen.tranastidning.se">eTRT</a></li>
<li><a href="http://www.tranastidning.se/jobb/">Jobb</a></li>
<li><a href="http://www.tranastidning.se/annonsera/">Annonsera</a></li>
<li><a href="http://www.tranastidning.se/prenumerera/">Prenumerera</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.tranastidning.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.tranastidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.tranastidning.se/om-oss/kontakta-kundcenter/">Kontakta</a></li>
<li><a href="http://www.tranastidning.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.tranastidning.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-wrapper">Mer</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-wrapper">
		<ul id="ms-menu-mer">
							 <li><a href="http://www.tranastidning.se/vader/">Väder</a></li>
<li><a href="http://www.tranastidning.se/om-oss/static-trt-rss/">RSS</a></li>
<li><a href="http://www.smt.se">Smålands-Tidningen</a></li>
<li><a href="http://www.smalandsdagblad.se">Smålands Dagblad</a></li>
<li><a href="http://www.vetlandaposten.se">Vetlanda-Posten</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.tranastidning.se/ledare/">Ledare</a></li>
<li><a href="http://www.tranastidning.se/aneby/">Aneby</a></li>
<li><a href="http://www.tranastidning.se/koll/">Koll</a></li>
<li><a href="http://www.tranastidning.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.tranastidning.se/kultur/">Kultur</a></li>
<li><a href="http://www.tranastidning.se/noje/">Nöje</a></li>
<li><a href="http://www.tranastidning.se/regionalt/">Regionalt</a></li>
<li><a href="http://www.tranastidning.se/sport/">Sport</a></li>
<li><a href="http://www.tranastidning.se/tranas/">Tranås</a></li>
<li><a href="http://www.tranastidning.se/ydre/">Ydre</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.tranastidning.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/44/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-tranasaktuellt-wrapper">Tranåsaktuellt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-tranasaktuellt-wrapper">
		<ul id="ms-menu-tranasaktuellt">
												<li><a class="news-cover" href="http://pdfire.se/latest/56" target="_blank">
						<img src="http://pdfire.se/latest/56/thumb" alt=""/>
					</a></li>
														</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.tranastidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

	
			<article class="single-article  single-article-large section-news has-image has-media has-video has-gallery" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="08756e92-4543-46db-81d2-91b108f80db9" data-position="0">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <div class="hp-video img-container mobile topmedia has-title" data-index="0" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
            <h4 class="video-title">Epatraktor en frihet</h4>
        <div class="img-cropper img-cropper-16-9" itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject">
        <img src="http://imengine.hall.infomaker.io/imengine/image.php?imgsrc=https%3A%2F%2Fdfcwps3cpklf8.cloudfront.net%2Fmedia_object_thumbnail%2Fcarousel%2Fj9rjofs2%3Fcb%3D13801940211271ff886020be63704ae8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=439&amp;q=75" alt="" itemprop="contentUrl" />
    </div>
    <div class="solidtango-video-wrapper">
        <div class="solidtango-video-container">
            <iframe width="880" height="495" src="https://hallpressen-tv.solidtango.com/widgets/embed/j9rjofs2?auto_play=true&domain=tranastidning.se" frameborder="0" itemprop="embedUrl" scrolling="0" allowfullscreen></iframe>
        </div>
    </div>
</div>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Epan – en långsam stolthet eller bara en plåga?</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">HÖGLANDET</span>
                                                <span class="article-leadin" itemprop="description">För en del kallas det Sveriges långsammaste stolthet.<br />För andra är det något eländigt på vägarna som skapar stora trafikstockningar.<br />Häng med när tidningen besökte ett gäng som lever ut sin livsstil – det här som i folkmun kallas att ”köra EPA”.</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-03-20 08:46:00">Publicerad 20 mar 2017 08:46</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/TRT_Mobil_02 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-TRT_Mobil_02" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/TRT_Mobil_02"
                         data-unique-name="TRT_Mobil_02"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody"><p>Kasper Aspdahl konfronterar mig direkt efter att jag stigit ur EPA:n efter en kortare provtur.</p><div class="hp-slideshow mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=10f9ac07-3a34-44c6-ac8b-3acd3e92b3c5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=10f9ac07-3a34-44c6-ac8b-3acd3e92b3c5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Viktor Wiik, fr\u00e5n Adel\u00f6v, Josefine Hurtig fr\u00e5n Eksj\u00f6 och Kasper Aspdahl fr\u00e5n Fr\u00f6set utanf\u00f6r Landsbro \u00e4ger alla varsin A-traktor och brinner f\u00f6r det s\u00e5 kallade EPA-livet.&quot;,&quot;photographer&quot;:&quot;Claes&amp;nbsp;Johansson&quot;,&quot;id&quot;:&quot;10f9ac07-3a34-44c6-ac8b-3acd3e92b3c5&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=d71c6bb7-4988-4137-ad50-a8ebe7709b14&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=d71c6bb7-4988-4137-ad50-a8ebe7709b14&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Josefine Hurtig \u00e4r en av f\u00e5 tjejer i den mer grabbiga EPA-milj\u00f6n. \u201dDet g\u00e5r bra \u00e4ven om man f\u00e5r h\u00f6ra en del biland, men jag bryr mig inte om n\u00e5gon s\u00e4ger n\u00e5got dumt\u201d, ber\u00e4ttar hon.&quot;,&quot;photographer&quot;:&quot;Claes&amp;nbsp;Johansson&quot;,&quot;id&quot;:&quot;d71c6bb7-4988-4137-ad50-a8ebe7709b14&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=5bb89bca-779c-4116-b8b7-626f1d0dbafb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=5bb89bca-779c-4116-b8b7-626f1d0dbafb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Claes&amp;nbsp;Johansson&quot;,&quot;id&quot;:&quot;5bb89bca-779c-4116-b8b7-626f1d0dbafb&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=c9485b76-6a80-40c2-ad14-59067319d41c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=c9485b76-6a80-40c2-ad14-59067319d41c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Kasper Aspdahl \u00e4ger en m\u00f6rkbl\u00e5 945:a.&quot;,&quot;photographer&quot;:&quot;Privat&amp;nbsp;&quot;,&quot;id&quot;:&quot;c9485b76-6a80-40c2-ad14-59067319d41c&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=96f6a6fb-83c6-4fff-aef9-7ee7e90a938e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=96f6a6fb-83c6-4fff-aef9-7ee7e90a938e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Viktor Wiik fr\u00e5n Adel\u00f6v k\u00f6r en Zuzkiu sj 413.&quot;,&quot;photographer&quot;:&quot;Privat&amp;nbsp;&quot;,&quot;id&quot;:&quot;96f6a6fb-83c6-4fff-aef9-7ee7e90a938e&quot;}]">
    <a href="http://imengine.hall.infomaker.io/imengine/image.php?uuid=10f9ac07-3a34-44c6-ac8b-3acd3e92b3c5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=10f9ac07-3a34-44c6-ac8b-3acd3e92b3c5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Claes&nbsp;Johansson" />
    <meta itemprop="caption" content="Viktor Wiik, från Adelöv, Josefine Hurtig från Eksjö och Kasper Aspdahl från Fröset utanför Landsbro äger alla varsin A-traktor och brinner för det så kallade EPA-livet." />
    <meta itemprop="representativeOfPage" content="true" />
</div><p>– Du får ju erkänna att det är en skönare känsla än att köra vanlig bil, säger han skrattande.</p><p>Kasper är en av eleverna på Nifsarpsskolan som kör EPA-traktor eller rättare sagt A-traktor som det är klassat som i dag.</p><p>EPA-traktorn hade ett annat växlingssystem som nu ersatts av A-traktorns regelverk. Växellådan är spärrad och går bara upp till tvåan eftersom den tillåtna hastigheten inte får överskrida 30 kilometer i timman. </p><p>– Men man brukar fortfarande säga EPA i folkmun, berättar Josefine Hurtig.</p><p>Det krävs även ett AM-körkort klass 1 för att framföra en A-traktor.</p><p>– När man kör upp så är det på en moped, det är faktiskt lite konstigt, förklarar Josefine. </p><p>– Första gången jag körde EPA visste jag inte ens hur man kopplade, jag var rädd att åka ner i diket, berättar Kasper.</p><h2 class="subheadline1">En stor frihet</h2><p>Han minns dagen som i går när han klarade kortet och kunde därmed sätta sig i sin ombyggda Volvo 940.</p><p>– Jag körde in till Vetlanda, det var sådan frihet. Inget tjöt och jag kunde åka hem när jag ville.</p><p>Klasskompisen i första ring på Nifsarpsskolan, Viktor Wiik, instämmer</p><p>– Jag har sex mil hem till Adelöv men det är det värt. Det är som en fritidssysselsättning och det är kul att meka, säger han.</p>
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper">
				<!-- /172094094/TRT_Mobil_03 -->
                <div id="dfpWrap" class=" ">
                    <div id="div-gpt-ad-TRT_Mobil_03" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/TRT_Mobil_03"
                         data-unique-name="TRT_Mobil_03"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		<p>Även om EPA-folket älskar sin livsstil så finns det andra som ser dem som rena skräcken på vägarna på grund av sin långsamma hastighet. </p><p>– Man börjar bli van att folk är arga, säger Kasper luttrat. Jag tycker själv regeln är konstig. Om det ska gå i 30 kilometer så startas många bilköer, det brukar alltid komma 10-15 bilar som tutar och lever fasen. Men de behöver ju inte köra upp i röven på än.</p><p>– De är framför allt väldigt stressade och många vet inte hur de ska bete sig kring en EPA. Det är många som kör om på omöjliga ställen. Det är ju inte mitt fel att jag bara får köra i 30, menar Josefine som även får höra en del för att hon är tjej.</p><p>– De säger det där vanliga du vet. Du som tjej kan ju inte köra bil. Men det är bara strunta i det, jag älskar det här.</p><h2 class="subheadline1">Stannar vid köer</h2><p>Josefine och Kasper förklarar att de i den mån det är möjlig försöker ta hänsyn till andra trafikanter.</p><p>– Jag kör alltid in vid busshållsplatser eller parkeringsfickor när det blir bilköer. Man har också lärt sig att ta småvägar, men vi har ju rätt att köra på större vägar som alla andra. </p><p>De berättar att de har vänner som åkt fast hos polisen.</p><p>– De har kört i 30 men de har enkellåda för att slippa motorhaveri. Bästa hade varit om regeln varit att man fått köra i 45-40 med enkellådor.</p><p>Det är med stolthet de berättar om sina A-traktorer. De lägger gärna lite extra krut på att få sina pärlor vackra.</p><p>– Men vi på landet köper oftast någon skrothög, de inne i storstäderna kan ju lägga 40-50 000 på sina. Ibland åker vi iväg på lite bilträffar, det är en del i livet att köra EPA, berättar Kasper.</p><p>Så vad tyckte då reportern under sin första provtur? Ja, egentligen var det som att sitta i vilken äldre bil som helst, med skillnad att det gick väldigt sakta....</p><p>Och mina fördomar om att det spelas dunka dunka fick jag bekräftat.</p><p>– Musiken är en stor del, det gäller att synas och höras, säger Josefine skrattande när hon öser på med Eddie Meduza från högtalarna.</p></div>
                                             
                                                                                             <div class="under-article">

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->

                            <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Epan – en långsam stolthet eller bara en plåga?">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2323e0ed-0cea-4f44-b7ef-b4ff06446605&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Claes Johansson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="http://www.tranastidning.se/las-mer-av/?reporter=claes%20johansson&id=188"
				   class="more-from ellipsis" itemprop="url">Claes Johansson</a>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="08756e92-4543-46db-81d2-91b108f80db9"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.tranastidning.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'tranastidning';
			var disqus_identifier = '08756e92-4543-46db-81d2-91b108f80db9';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                                                    </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>

					
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/TRT_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-TRT_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/TRT_Mobil_01"
                         data-unique-name="TRT_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		<section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget  hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-37"><div class="widget widget_hp_google_dfp_ad">
		<div class="ad-wrapper hide-widget">
            <div class="google-dfp-wrapper">
				<!-- /172094094/TRT_1000_06 -->
                <div id="dfpWrap" class=" ">
                    <div id="div-gpt-ad-TRT_1000_06" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/TRT_1000_06"
                         data-unique-name="TRT_1000_06"
                         data-show-at="mobil"
                         data-hide-label="">
                    </div>
                </div>
			</div>
      </div>
		</div></div></div><div class="clearfix"></div></div></section><section class="every_board"><div class="row   "><div class="clearfix"></div></div></section>
	

    <script>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</script>

            <div class="scroll-article" data-uuid="302c0bbc-b93d-43c5-aaca-521b1ddf9a2e" data-position="1">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.tranastidning.se/article/anebybo-forbjud-tung-trafik/">
                        <h1 itemprop="headline">Anebybo: ”Förbjud tung trafik”</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">ANEBY</span>
                    <span class="article-leadin" itemprop="description">Förbjud tung trafik genom Aneby. Det föreslår en invånare i ett brev till kommunen.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="e869a509-ac41-4a6c-bc73-bb52e3fbb002" data-position="2">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.tranastidning.se/article/har-ar-strackan-dar-flest-fangades-av-fartkameror/">
                        <h1 itemprop="headline">Här är sträckan där flest fångades av fartkameror</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Länet</span>
                    <span class="article-leadin" itemprop="description">Det finns tusen hastighetskameror i landet. Här är de som fångade flesta fortkörare i vår region. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="057985e7-7745-4616-80e6-043dd021d2a9" data-position="3">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.tranastidning.se/article/unga-hjalper-unga-med-laxor/">
                        <h1 itemprop="headline">Unga hjälper unga med läxor</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">TRANÅS</span>
                    <span class="article-leadin" itemprop="description">Två timmar varje onsdag kväll erbjuds Tranåsungdomar gratis läxhjälp via Tamam. Men läxhjälparna hoppas att ännu fler ska komma och få hjälp med att plugga.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="a952227f-2a96-4ef0-9904-e8cab57eb3c4" data-position="4">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.tranastidning.se/article/antligen-deltar-stefan-pa-dansbandsveckan/">
                        <h1 itemprop="headline">Äntligen deltar Stefan på Dansbandsveckan</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">TRANÅS</span>
                    <span class="article-leadin" itemprop="description">Stefan Rosén, 64, är en riktig dansbandsfantast. Till sommaren, efter cirka 30 år med dansband i högtalarna, är det dags att besöka Malung och veckan som samlar likasinnade vida omkring. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="da5ec7f1-bd04-4ea2-a7fb-853a5d4b5707" data-position="5">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.tranastidning.se/article/de-blir-nya-ordforanden-i-mp-jonkopings-lan/">
                        <h1 itemprop="headline">De blir nya ordföranden i MP Jönköpings län</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Jönköpings län</span>
                    <span class="article-leadin" itemprop="description">Lukas Yassin från Gislaved och Kerstin Lindberg från Jönköping blir de nya ordförandena i Miljöpartiet de gröna i Jönköpings län.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="0118d7e3-5a74-4dbd-9a6e-30e2a0bfaf2e" data-position="6">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.tranastidning.se/article/60-ar-med-kulturskola-i-aneby/">
                        <h1 itemprop="headline">60 år med kulturskola i Aneby</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline"></span>
                    <span class="article-leadin" itemprop="description">Aneby kulturskola fyller 60 år i år. Den 1 april väntar en jubileumskonsert med en musikalisk tidsresa.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="e241c456-ff10-4d8d-81d2-ba188a827942" data-position="7">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="http://www.tranastidning.se/article/sjoblom-ett-psyke-som-kan-bli-guld-vart/">
                        <h1 itemprop="headline">Sjöblom: Ett psyke som kan bli guld värt</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">JÖNKÖPING</span>
                    <span class="article-leadin" itemprop="description">HV reste sig efter en mardrömsstart i första kvartsfinalen hemma mot Färjestad och vann med 3–1.<br />I det här laget finns det mesta som behövs för att gå riktigt, riktigt långt i ett slutspel.</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 8
                </div>
                <div class="scroll-headline">Anebybo: ”Förbjud tung trafik”</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.tranastidning.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Tranåstidning.se | Genomgående // Placement: Tranåstidning.se - Helsida - 1x1 (5174834) // created at: Aug 13, 2015 9:24:02 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174834"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701892', params: { loc: '100' }};
ADTECH.config.placements[5174834] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174834);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.tranastidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: karin.bjorserud@smt.se">Karin Björserud</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Missionsgatan 2</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46140378200">0140 - 37 82 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Missionsgatan 2</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto:kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.tranastidning.se/annonsera">www.tranastidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Tranås Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=38184e05b2e4f3930b2912d8b967eeaf6cf551f3'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=38184e05b2e4f3930b2912d8b967eeaf6cf551f3'></script>
<script type='text/javascript' src='http://www.tranastidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.tranastidning.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4130", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=tranastidning.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=tranastidning.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=tranastidning.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":736,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
