<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ { 'pageCategory':'Tranås','publishDate':'1482473700','pageCategories':'Nyheter,Tranås','pageTags':'Teknik- och griftegårdsnämnden i Tranås kommun,Parkeringsplatser,P-avgifter','weather':'night/4','plusArticle':'Nej','plusUser':'Nej','pageAuthor':'Josefine Ekman','pageNewsvalue':'2' } ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Avgiftsfri parkering ger miljonförlust - Tranås Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.tranastidning.se/wp-content/themes/tranas-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.tranastidning.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/css/style.min.css?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.tranastidning.se\/ajax.php","disqus_shortname":"tranastidning","facebook_id":"102947276712275","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.tranastidning.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":null,"productname":"Tran\u00e5s Tidning","productname_short":"TRT","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.tranastidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.tranastidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.tranastidning.se/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.tranastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tranastidning.se%2Farticle%2Favgiftsfri-parkering-orsakar-miljonforlust%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tranastidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tranastidning.se%2Farticle%2Favgiftsfri-parkering-orsakar-miljonforlust%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=14&amp;siteid=1&amp;t=1843570527&amp;back=http%3A%2F%2Fwww.tranastidning.se%2Farticle%2Favgiftsfri-parkering-orsakar-miljonforlust%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="Miljonförlust för nämnd efter att avgiftsfri parkering infördes. (Teknik- och griftegårdsnämnden i Tranås kommun, Parkeringsplatser, P-avgifter)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Tranås Tidning" />
	<meta name="apple-itunes-app" content="app-id=492590202" />
	<meta name="google-play-app" content="app-id=se.hallpressen.trt" />
	<meta name="author" property="author" content="Josefine Ekman" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Tranås Tidning" />
	<meta property="og:title" content="Avgiftsfri parkering ger miljonförlust" />
	<meta property="og:description" content="Den avgiftsfria parkeringen i centrala Tranås orsakar i snitt en förlust på 1,3 miljoner per år för teknik- och griftegårdsnämnden. För att kunna bibehålla gratis parkering ber nämnden därför om utökad budget." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2016-12-23 07:15:00" />
	<meta property="article:modified_time" content="2016-12-23 07:15:21" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=34b69376-b8c7-4e74-88c1-b44d13bd7ec0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Teknik- och griftegårdsnämnden i Tranås kommun" />
	<meta property="article:tag" content="Parkeringsplatser" />
	<meta property="article:tag" content="P-avgifter" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/tranas-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Avgiftsfri parkering ger miljonförlust',
		pageURL: 'http://www.tranastidning.se/article/avgiftsfri-parkering-orsakar-miljonforlust/',
		pageCat: 'Tranås',
		pageNewsvalue: '2',
		pageTags: "['Teknik- och griftegårdsnämnden i Tranås kommun','Parkeringsplatser','P-avgifter']",
		pageAuthor: 'Josefine Ekman',
		miscWeather: 'night/4'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-57275 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="panorama-header">
		<div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
			<div id="main-header-top-panorama" class="">
				<div class="ad-container">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/TRT_Mobil_01 -->
				<div id="div-gpt-ad-TRT_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/TRT_Mobil_01"
				     data-unique-name="TRT_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div>
			</div>
		</div>
	</div>
    

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.tranastidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.tranastidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/4.png" alt="Väder i Tranås"/>
		</div>
		<div class="weather-info">
			<h5>Tranås</h5>
			<span class="weather-temp">3°C</span> <span class="weather-wind">V 5 m/s</span>
		</div>
	</div>
			<a href="http://www.tranastidning.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.tranastidning.se/tranas/">Tranås</a></li>
<li><a href="http://www.tranastidning.se/sport/">Sport</a></li>
<li><a href="http://www.tranastidning.se/aneby/">Aneby</a></li>
<li><a href="http://www.tranastidning.se/ydre/">Ydre</a></li>
<li><a href="http://www.tranastidning.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.tranastidning.se/tv/">TV</a></li>
<li><a href="http://etidningen.tranastidning.se">eTRT</a></li>
<li><a href="http://www.tranastidning.se/jobb/">Jobb</a></li>
<li><a href="http://shop.tranastidning.se">Annonsshop</a></li>
<li><a href="http://www.tranastidning.se/prenumerera/">Kundcenter</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.tranastidning.se/tranas/">Tranås</a></li>
<li><a href="http://www.tranastidning.se/sport/">Sport</a></li>
<li><a href="http://www.tranastidning.se/aneby/">Aneby</a></li>
<li><a href="http://www.tranastidning.se/ydre/">Ydre</a></li>
<li><a href="http://www.tranastidning.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.tranastidning.se/tv/">TV</a></li>
<li><a href="http://etidningen.tranastidning.se">eTRT</a></li>
<li><a href="http://www.tranastidning.se/jobb/">Jobb</a></li>
<li><a href="http://shop.tranastidning.se">Annonsshop</a></li>
<li><a href="http://www.tranastidning.se/prenumerera/">Kundcenter</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.tranastidning.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.tranastidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.tranastidning.se/om-oss/kontakta-kundcenter/">Kontakta</a></li>
<li><a href="http://www.tranastidning.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.tranastidning.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-wrapper">Mer</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-wrapper">
		<ul id="ms-menu-mer">
							 <li><a href="http://www.tranastidning.se/vader/">Väder</a></li>
<li><a href="http://www.tranastidning.se/om-oss/static-trt-rss/">RSS</a></li>
<li><a href="http://www.smt.se">Smålands-Tidningen</a></li>
<li><a href="http://www.smalandsdagblad.se">Smålands Dagblad</a></li>
<li><a href="http://www.vetlandaposten.se">Vetlanda-Posten</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.tranastidning.se/aneby/">Aneby</a></li>
<li><a href="http://www.tranastidning.se/koll/">Koll</a></li>
<li><a href="http://www.tranastidning.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.tranastidning.se/kultur/">Kultur</a></li>
<li><a href="http://www.tranastidning.se/noje/">Nöje</a></li>
<li><a href="http://www.tranastidning.se/regionalt/">Regionalt</a></li>
<li><a href="http://www.tranastidning.se/sport/">Sport</a></li>
<li><a href="http://www.tranastidning.se/tranas/">Tranås</a></li>
<li><a href="http://www.tranastidning.se/ydre/">Ydre</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.tranastidning.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/44/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-tranasaktuellt-wrapper">Tranåsaktuellt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-tranasaktuellt-wrapper">
		<ul id="ms-menu-tranasaktuellt">
												<li><a class="news-cover" href="http://pdfire.se/latest/56" target="_blank">
						<img src="http://pdfire.se/latest/56/thumb" alt=""/>
					</a></li>
														</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.tranastidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.tranastidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            <div class="plusklubben-info-text">			<div class="textwidget">Viktigt! 2016-02-08 behöver du ett nytt digitalt konto hos oss för att logga in på plusklubben, även om du redan är det. Klicka på knappen “bli medlem” ovan för att registrera ett nytt konto. Är du redan prenumerant, klicka på knappen "Logga in" och aktiverar ditt konto. Läs även mer på <a href="http://hallpressen.se/aktivera">hallpressen.se/aktivera</a></div>
		</div>
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

    <article id="single-article" class=" single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">

            	            <div id="social-media-wrapper">
                    	                    	<div id="social-media-inner-wrapper">
		<aside id="social-media-container" >

			<div class="social-media-body">
				<ul class="social-media-list">
											<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
					
											<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
					
											<li class="social-media-list-item article-comment-item">
							<a href="#article-comments" id="article-comments-trigger" itemprop="discussionUrl">
								<div class="social-media-icon">
									<i class="fa fa-comment"></i>
								</div>
								<span class="social-media-detail disqus-comment-count article-comment" data-disqus-identifier="e624bf11-ffde-4479-87a1-c8d384b0d594" itemprop="commentCount"></span>
							</a>
						</li>
									</ul>
			</div>
		</aside>
		<!-- /.social-media-container -->
	</div>
                    	            </div>
            
            <div id="article-wrapper">
	            
		            <div class="row">

		                <header id="article-header" class="header-version-3">
		                     
			                    
			                     			                        <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	<div class="img-cropper img-cropper-3-2">
		<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=34b69376-b8c7-4e74-88c1-b44d13bd7ec0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="" itemprop="contentUrl"/>
	</div>
	<div class="img-caption">Teknik- och griftegårdsnämnden vill ha ersättning för parkeringsavgiftsförluster. <span class="photographer">Foto:&nbsp;Josefine&nbsp;Ekman</span></div>
	<meta itemprop="description" content="Teknik- och griftegårdsnämnden vill ha ersättning för parkeringsavgiftsförluster." />
    	<meta itemprop="author" content="Josefine Ekman" />
    	<meta itemprop="representativeOfPage" content="true" />
</figure>
			                     
			                     			                        			                            <div class="article-block article-headline">
			                                <h1 itemprop="headline">Avgiftsfri parkering ger miljonförlust</h1>
			                            </div>
			                        			                     
			                     			                        			                     
			                     			                        
			                             			                                			                             

			                            <div class="article-block article-leadin">
			                                <meta itemprop="articleSection" content="Nyheter" />
			                                			                                <span class="article-dateline" itemprop="dateline">TRANÅS</span>
			                                <span class="article-leadin" itemprop="description">Den avgiftsfria parkeringen i centrala Tranås orsakar i snitt en förlust på 1,3 miljoner per år för teknik- och griftegårdsnämnden. För att kunna bibehålla gratis parkering ber nämnden därför om utökad budget.</span>
			                            </div>
			                        			                     
			                    			                        			                            <div class="article-block article-date-container">
			                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2016-12-23 07:15:00">Publicerad 23 dec 2016 07:15</time></span>

			                                
			                            </div>
			                        			                     
		                     		                </header> <!-- /#article-header -->

			            			            			            
		                <section id="article-body">

		                    		                        <div class="row">
		                            <div id="article-content-wrapper">

		                            		                                
		                                		                             
		                            		                                <div class="article-content page-content" itemprop="articleBody">
   <p>År 2015 infördes avgiftsfri parkering i Tranås på prov. I samband med testet fick teknik- och griftegårdsnämnden 725 000 kronor som tillskott till sin driftsbudget. Servicen med avgiftsfri parkering har fortsatt även under 2016 utan att nämnden har fått ytterligare tillskott. </p>
   <p>Efter två år med avgiftsfri parkering har man nu räknat ut att den avgiftsfria parkeringen i snitt orsakar över en miljon kronor i förlust per år för nämnden.</p>
   <p>— Vi kan nu, efter två år med avgiftsfri parkering, konstatera att förlusten blir i snitt 1,3 miljoner per år, vilket är pengar som ska användas till att uppehålla och drifta våra gator, säger Jennie Saxfeldt, (M), ordförande i Teknik- och griftegårdsnämnden. </p>
   <p>
      <strong>Läs även:</strong> 
      <a href="http://www.tranastidning.se/article/fria-platser-engagerar/">Avgiftsfri parkering engagerar</a>
   </p>
   <p>Eftersom den avgiftsfria parkeringen gagnar så många anser teknik- och griftegårdsnämnden att hålet, som de förlorade parkeringsavgifterna orsakar, bör täppas till av fler än endast dem själva.</p>
   <p>— Tittar man på hur många som gynnas av den här utökade servicenivån, bland annat kommuninvånare, företag och handlare, så är det egentligen ganska små kostnader men det är inte rimligt att bara vi ska stå för dessa kostnader. Därför vill vi nu att kommunstyrelsen ska utöka vår budget med 1,3 miljoner kronor, säger Jennie Saxfeldt. </p>
   <h2 class="subheadline1">Viktig service</h2>
   <p>Saxfeldt ser gratisparkeringsservicen som något mycket positivt för Tranås. Hon anser också att Tranås, som är en relativt liten kommun, behöver den här servicen. Jennie Saxfeldt menar dock att man måste se över detta på ett sunt sätt. </p>
   <p>På grund av milda vintrar de senaste åren har Teknik- och griftegårdsnämnden kunnat spara in en del pengar som annars hade gått till snöröjning och halkbekämpning. Att de milda vintrarna återkommer år efter år är dock inget man kan förlita sig på menar, Saxfeldt.</p>
   <p>— Vi kommer att ha 3 miljoner kronor över efter det här året och det beror på att det har varit milda vintrar. Kommer det en vargavinter så kommer dessa pengar att ätas upp väldigt snabbt. Även om vi kommer att få milda vintrar de tre kommande åren så gör förlusten av parkeringsavgifter att vi endast klarar oss två år framåt, säger hon.</p>
   <p>— Vi måste ta ansvar för budgeten. Standarden på våra gator och parker kan inte vara beroende av hurdana vintrarna blir, avslutar Saxfeldt. </p>
   <p/>
</div>
		                             
		                             		                                <div class="under-article">

		                                    		                                        		                                    
		                                    		                                        
		                                    
		                                    		                                        
		                                    		                                </div>
		                             		                            </div>

		                            <div class="byline-share-wrapper">
		                            
		                                <div class="col-xs-12 col-sm-7 byline">
		                                    <div class="article-byline article-byline-small hidden-md hidden-lg">
		                                        		                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Josefine Ekman</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:josefine.ekman@smt.se" title="josefine.ekman@smt.se" class="email ellipsis" itemprop="email">josefine.ekman@smt.se</a>
				
									<span title="0381-638544" class="phone ellipsis" itemprop="telephone">0381-638544</span>
				
									<a href="http://www.tranastidning.se/las-mer-av/?reporter=josefine%20ekman&id=913" class="more-from ellipsis" itemprop="url">Läs mer av Josefine</a>
							</div>
		</div>
	</div>

		                                        
			                                    		                                    </div>
		                                </div>

		                             
		                            		                                <div class="col-xs-12 col-sm-5 handheldshare hidden-md hidden-lg hidden-print">
		                                    		                                            <div class="social-media-body">
		                                                <ul>
		                                                						<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
							                                                						<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
							                                                </ul>
		                                            </div>
		                                        		                                </div>
		                            		                            </div>

			                        			                        
		                        </div> <!-- /.row -->
		                    		                </section> <!-- /#article-body -->

			                                                                <div id="article-sidebar">
	<div id="article-sidebar-inner-wrapper">
		<aside id="article-sidebar-container" class="affix-top">

							
					<div class="article-byline article-byline-large hidden-xs hidden-sm">
													
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Josefine Ekman</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:josefine.ekman@smt.se" title="josefine.ekman@smt.se" class="email ellipsis" itemprop="email">josefine.ekman@smt.se</a>
				
									<span title="0381-638544" class="phone ellipsis" itemprop="telephone">0381-638544</span>
				
									<a href="http://www.tranastidning.se/las-mer-av/?reporter=josefine%20ekman&id=913" class="more-from ellipsis" itemprop="url">Läs mer av Josefine</a>
							</div>
		</div>
	</div>

											</div>

							 
						 									<div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/avgiftsfri-parkering-orsakar-miljonforlust/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">07:15</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Dyrt med fri parkering</h3>
                            <span class="time time-after">07:15</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/de-traffas-och-trivs-i-aneby/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">07:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">De träffas och trivs i Aneby</h3>
                            <span class="time time-after">07:03</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/person-pakord-i-eksjo-2/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">07:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Pojke påkörd – bilisten smet</h3>
                            <span class="time time-after">07:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/greps-for-stold-efter-anmalan-om-hot/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">06:37</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Greps för stöld efter anmälan om hot</h3>
                            <span class="time time-after">06:37</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/andersson-firar-jul-som-poangkung/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">06:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Andersson firar jul som poängkung</h3>
                            <span class="time time-after">06:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

				
				
			
		</aside>
	</div>
</div>                        
		                			                				                <div id="article-comments-container">
				                    <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="e624bf11-ffde-4479-87a1-c8d384b0d594"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.tranastidning.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'tranastidning';
			var disqus_identifier = 'e624bf11-ffde-4479-87a1-c8d384b0d594';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
					    jQuery('#article-comments').trigger('ev.comments.loaded');
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>				                </div>
			                		                
		            </div>
                              </div><!-- /#article-wrapper -->

	        <div id="article-right-sidebar">
		        <div class="hidden-xs hidden-sm">
                   <div class="article-ad-sidebar-big">			<div class="textwidget"><div style="padding-top: 5px; padding-bottom: 5px;">
</div>


<!-- Matchad Combo Ads Hallpressen 250x250 begin -->
 <div id="MatchadTextAds_0000000162e64091"></div> 
 <script type="text/javascript">
  var cX = cX || {}; cX.callQueue =cX.callQueue || [];
   cX.callQueue.push(['insertAdSpace', {
   adSpaceId: '0000000162e64091',
   insertBeforeElementId: 'MatchadTextAds_0000000162e64091',
   width:250, height:250,
   resizeToContentSize: true,
   renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen.html'
 } ]);
 </script>
 
 <!-- Matchad Combo Ads Hallpressen 250x250 end -->

 <!-- The following Cxense script must be on any page with Cxense Ad Tags -->
 
  <script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
  </script>
 
 <!-- End Cxense Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141827478709654434']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>
		</div>
               </div>
	        </div>
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print hidden-md hidden-lg">
                            <div class="row">

                    
	                	                	                	                
	                    
	                    	                        <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                            	                                  





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Missa inte</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.tranastidning.se/article/har-varit-diskriminering/" title="Så har damerna diskriminerats i Tranås FF"><noscript class="img-dummy"
                alt="Så har damerna diskriminerats i Tranås FF"
                title="Så har damerna diskriminerats i Tranås FF"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb6a11b8-7b9b-4568-ac83-a89186e7080d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb6a11b8-7b9b-4568-ac83-a89186e7080d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb6a11b8-7b9b-4568-ac83-a89186e7080d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb6a11b8-7b9b-4568-ac83-a89186e7080d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb6a11b8-7b9b-4568-ac83-a89186e7080d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Så har damerna diskriminerats i Tranås FF" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/har-varit-diskriminering/" class="teaser-headline related-article-link">Så har damerna diskriminerats i Tranås FF</a><a href="http://www.tranastidning.se/article/har-varit-diskriminering/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="da5cfd8d-15b4-40b4-81a4-6c50795ba47f"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.tranastidning.se/article/hon-ar-tranas-nya-kommunchef/" title="Hon är Tranås nya kommunchef"><noscript class="img-dummy"
                alt="Hon är Tranås nya kommunchef"
                title="Hon är Tranås nya kommunchef"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff0863-c889-46a8-8a08-6f9bd765dbbb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff0863-c889-46a8-8a08-6f9bd765dbbb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff0863-c889-46a8-8a08-6f9bd765dbbb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff0863-c889-46a8-8a08-6f9bd765dbbb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff0863-c889-46a8-8a08-6f9bd765dbbb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Hon är Tranås nya kommunchef" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/hon-ar-tranas-nya-kommunchef/" class="teaser-headline related-article-link">Hon är Tranås nya kommunchef</a><a href="http://www.tranastidning.se/article/hon-ar-tranas-nya-kommunchef/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="73b0a25f-0203-4a53-abe9-3f017283c43a"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image has-media has-video has-gallery"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.tranastidning.se/article/tv-ydrebonden-fann-karleken/" title="TV: Ydrebonden fann kärleken"><noscript class="img-dummy"
                alt="TV: Ydrebonden fann kärleken"
                title="TV: Ydrebonden fann kärleken"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6b543430-8b4f-412a-b5f4-ac5ec19482bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6b543430-8b4f-412a-b5f4-ac5ec19482bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6b543430-8b4f-412a-b5f4-ac5ec19482bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6b543430-8b4f-412a-b5f4-ac5ec19482bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6b543430-8b4f-412a-b5f4-ac5ec19482bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="TV: Ydrebonden fann kärleken" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/tv-ydrebonden-fann-karleken/" class="teaser-headline related-article-link">TV: Ydrebonden fann kärleken</a><a href="http://www.tranastidning.se/article/tv-ydrebonden-fann-karleken/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="08a95277-5122-4297-ac51-45c5764f9c52"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image has-media has-video"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.tranastidning.se/article/bilkrock-pa-overgangsstalle/" title="Bilkrock på övergångsställe"><noscript class="img-dummy"
                alt="Bilkrock på övergångsställe"
                title="Bilkrock på övergångsställe"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7193077-669a-4e77-8f93-ffabd216e8f5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7193077-669a-4e77-8f93-ffabd216e8f5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7193077-669a-4e77-8f93-ffabd216e8f5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7193077-669a-4e77-8f93-ffabd216e8f5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7193077-669a-4e77-8f93-ffabd216e8f5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Bilkrock på övergångsställe" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/bilkrock-pa-overgangsstalle/" class="teaser-headline related-article-link">Bilkrock på övergångsställe</a><a href="http://www.tranastidning.se/article/bilkrock-pa-overgangsstalle/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="5730ebeb-d4c5-467f-b3f8-42ebe5411277"></a></h2></header></article>
	            </div>

				                                    <div class="col-xs-12"><div class="related_ad_mobile">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/TRT_Mobil_02 -->
				<div id="div-gpt-ad-TRT_Mobil_02" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/TRT_Mobil_02"
				     data-unique-name="TRT_Mobil_02"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div><div class="related_ad_mobile">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338d4e3"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338d4e3',
			insertBeforeElementId: 'MatchadTextAds_000000016338d4e3',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div>
                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image has-media has-video"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.tranastidning.se/article/tv-nu-far-ostanaparken-ett-ytterligare-lyft/" title="TV: Nu får parken ett ytterligare lyft"><noscript class="img-dummy"
                alt="TV: Nu får parken ett ytterligare lyft"
                title="TV: Nu får parken ett ytterligare lyft"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9ff80258-222b-443f-9928-c440af547f32&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9ff80258-222b-443f-9928-c440af547f32&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9ff80258-222b-443f-9928-c440af547f32&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9ff80258-222b-443f-9928-c440af547f32&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9ff80258-222b-443f-9928-c440af547f32&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="TV: Nu får parken ett ytterligare lyft" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/tv-nu-far-ostanaparken-ett-ytterligare-lyft/" class="teaser-headline related-article-link">TV: Nu får parken ett ytterligare lyft</a><a href="http://www.tranastidning.se/article/tv-nu-far-ostanaparken-ett-ytterligare-lyft/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="1a2acff5-6918-49f8-8e34-341317ec6ebe"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.tranastidning.se/article/misstankt-mord-i-jonkoping/" title="Man hittad död – en anhållen för mord"><noscript class="img-dummy"
                alt="Man hittad död – en anhållen för mord"
                title="Man hittad död – en anhållen för mord"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4124d371-1121-4092-9efa-3f7932e691c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Man hittad död – en anhållen för mord" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/misstankt-mord-i-jonkoping/" class="teaser-headline related-article-link">Man hittad död – en anhållen för mord</a><a href="http://www.tranastidning.se/article/misstankt-mord-i-jonkoping/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="d462a8bb-a622-433c-84e6-d17921739d0c"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default economic has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.tranastidning.se/article/ny-utfart-pa-gang/" title="Skobes utökar med helt ny anläggning"><noscript class="img-dummy"
                alt="Skobes utökar med helt ny anläggning"
                title="Skobes utökar med helt ny anläggning"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a5fe70dc-5418-4836-800a-54e867da367b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a5fe70dc-5418-4836-800a-54e867da367b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a5fe70dc-5418-4836-800a-54e867da367b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a5fe70dc-5418-4836-800a-54e867da367b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a5fe70dc-5418-4836-800a-54e867da367b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Skobes utökar med helt ny anläggning" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/ny-utfart-pa-gang/" class="teaser-headline related-article-link">Skobes utökar med helt ny anläggning</a><a href="http://www.tranastidning.se/article/ny-utfart-pa-gang/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="9246680d-4689-4cfa-9d7a-9b79008e2dd2"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.tranastidning.se/article/karleken-tog-slut-hos-bonde-per/" title="Bonde-Eriks kritik: ”Ångrar det”"><noscript class="img-dummy"
                alt="Bonde-Eriks kritik: ”Ångrar det”"
                title="Bonde-Eriks kritik: ”Ångrar det”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Bonde-Eriks kritik: ”Ångrar det”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/karleken-tog-slut-hos-bonde-per/" class="teaser-headline related-article-link">Bonde-Eriks kritik: ”Ångrar det”</a><a href="http://www.tranastidning.se/article/karleken-tog-slut-hos-bonde-per/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="a8be144c-3bc5-4e99-bdb1-350fb4d6b053"></a></h2></header></article>
	            </div>

				                
	            	                                <div class="col-xs-12"><div class="related_ad_mobile_2">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/TRT_Mobil_03 -->
				<div id="div-gpt-ad-TRT_Mobil_03" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/TRT_Mobil_03"
				     data-unique-name="TRT_Mobil_03"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div>
                
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.tranastidning.se/article/foretagsboom-i-tranas/" title="Företagsboom i Tranås"><noscript class="img-dummy"
                alt="Företagsboom i Tranås"
                title="Företagsboom i Tranås"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0461b258-c870-4707-b936-88a38650c400&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0461b258-c870-4707-b936-88a38650c400&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0461b258-c870-4707-b936-88a38650c400&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0461b258-c870-4707-b936-88a38650c400&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0461b258-c870-4707-b936-88a38650c400&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Företagsboom i Tranås" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/foretagsboom-i-tranas/" class="teaser-headline related-article-link">Företagsboom i Tranås</a><a href="http://www.tranastidning.se/article/foretagsboom-i-tranas/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="9bcb55f6-39bb-49bb-aaa2-71c7869d58cc"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.tranastidning.se/article/olagliga-grisar-avlivades/" title="Olagligt slaktade grisar – härva i Aneby växer"><noscript class="img-dummy"
                alt="Olagligt slaktade grisar – härva i Aneby växer"
                title="Olagligt slaktade grisar – härva i Aneby växer"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd965d25-1abd-4e9e-a034-674cb51ffd6a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Olagligt slaktade grisar – härva i Aneby växer" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/olagliga-grisar-avlivades/" class="teaser-headline related-article-link">Olagligt slaktade grisar – härva i Aneby växer</a><a href="http://www.tranastidning.se/article/olagliga-grisar-avlivades/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="f7a1e7ce-3fc9-4b87-9710-7e61cdedf59f"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.tranastidning.se/article/politiker-far-miljoner-i-fallskarm/" title="Politiker får miljoner i fallskärm"><noscript class="img-dummy"
                alt="Politiker får miljoner i fallskärm"
                title="Politiker får miljoner i fallskärm"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1ece31c6-ae08-4fb3-9513-5d8e481cb99a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Politiker får miljoner i fallskärm" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/politiker-far-miljoner-i-fallskarm/" class="teaser-headline related-article-link">Politiker får miljoner i fallskärm</a><a href="http://www.tranastidning.se/article/politiker-far-miljoner-i-fallskarm/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="00d1bb96-1a7b-4b66-9921-545e94b862ab"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.tranastidning.se/article/tranasprofilen-cemoni-ohlsson-har-avlidit/" title="Tranåsprofilen Cemoni Ohlsson har avlidit"><noscript class="img-dummy"
                alt="Tranåsprofilen Cemoni Ohlsson har avlidit"
                title="Tranåsprofilen Cemoni Ohlsson har avlidit"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fa312dca-bd86-479a-a281-efe507f444ab&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fa312dca-bd86-479a-a281-efe507f444ab&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fa312dca-bd86-479a-a281-efe507f444ab&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fa312dca-bd86-479a-a281-efe507f444ab&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=fa312dca-bd86-479a-a281-efe507f444ab&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Tranåsprofilen Cemoni Ohlsson har avlidit" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/tranasprofilen-cemoni-ohlsson-har-avlidit/" class="teaser-headline related-article-link">Tranåsprofilen Cemoni Ohlsson har avlidit</a><a href="http://www.tranastidning.se/article/tranasprofilen-cemoni-ohlsson-har-avlidit/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="ad9c5f83-9efb-4bb9-b674-211e143e3bee"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
	                            	                        </div>
	                    
	                	                                                        
                </div> <!-- /.row -->

                    </footer> <!-- /#article-footer -->
    </article>

	    <section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-12 col-md-1 col-lg-1 board-col-xs-12 board-col-sm-12 board-col-md-1 board-col-lg-1"><div class="  "></div></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 board-col-xs-12 board-col-sm-12 board-col-md-6 board-col-lg-6  hidden-xs hidden-sm "><div class="  hidden-xs hidden-sm "><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.tranastidning.se/article/avgiftsfri-parkering-orsakar-miljonforlust/" title="Dyrt med fri parkering"><noscript class="img-dummy"
                alt="Dyrt med fri parkering"
                title="Dyrt med fri parkering"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=34b69376-b8c7-4e74-88c1-b44d13bd7ec0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=34b69376-b8c7-4e74-88c1-b44d13bd7ec0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=34b69376-b8c7-4e74-88c1-b44d13bd7ec0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=34b69376-b8c7-4e74-88c1-b44d13bd7ec0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=34b69376-b8c7-4e74-88c1-b44d13bd7ec0&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Dyrt med fri parkering" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/avgiftsfri-parkering-orsakar-miljonforlust/" class="teaser-headline">Dyrt med fri parkering</a><a href="http://www.tranastidning.se/article/avgiftsfri-parkering-orsakar-miljonforlust/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="e624bf11-ffde-4479-87a1-c8d384b0d594"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">TRANÅS </span><a href="http://www.tranastidning.se/article/avgiftsfri-parkering-orsakar-miljonforlust/">Miljonförlust för nämnd efter att avgiftsfri parkering infördes.</a><a href="http://www.tranastidning.se/article/avgiftsfri-parkering-orsakar-miljonforlust/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="e624bf11-ffde-4479-87a1-c8d384b0d594"></a></div></section></div></article></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6" id="text-49"><div class="widget widget_text">			<div class="textwidget"><!-- Matchads Desktop Combo Hallpressen 480x240 -->
	<div id="MatchadTextAds_000000016337fa60"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016337fa60',
			insertBeforeElementId: 'MatchadTextAds_000000016337fa60',
			resizeToContentSize: true,
			width:480, height:240,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen_480x240.html'
	} ]);
	</script>
	
	<!-- Matchads Desktop Combo Hallpressen 480x240 end -->

	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.tranastidning.se/article/har-varit-diskriminering/" title="Så har damerna diskriminerats i Tranås FF"><noscript class="img-dummy"
                alt="Så har damerna diskriminerats i Tranås FF"
                title="Så har damerna diskriminerats i Tranås FF"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb6a11b8-7b9b-4568-ac83-a89186e7080d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb6a11b8-7b9b-4568-ac83-a89186e7080d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb6a11b8-7b9b-4568-ac83-a89186e7080d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb6a11b8-7b9b-4568-ac83-a89186e7080d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb6a11b8-7b9b-4568-ac83-a89186e7080d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Så har damerna diskriminerats i Tranås FF" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/har-varit-diskriminering/" class="teaser-headline">Så har damerna diskriminerats i Tranås FF</a><a href="http://www.tranastidning.se/article/har-varit-diskriminering/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="da5cfd8d-15b4-40b4-81a4-6c50795ba47f"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">FOTBOLL </span><a href="http://www.tranastidning.se/article/har-varit-diskriminering/">Medlemmar berättar: ” Jag tycker det är för jävligt”</a><a href="http://www.tranastidning.se/article/har-varit-diskriminering/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="da5cfd8d-15b4-40b4-81a4-6c50795ba47f"></a></div></section></div><dl class="teaser-related"><dt><a href="http://www.tranastidning.se/article/har-varit-diskriminering/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.tranastidning.se/article/nu-blir-tff-mer-jamstallt/">Nu blir TFF mer jämställt</a><a href="http://www.tranastidning.se/article/nu-blir-tff-mer-jamstallt/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="a81c3025-86c9-4bbd-a9fe-7c6147a6f356"></a></dd></dl></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image has-media has-video"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.tranastidning.se/article/bilkrock-pa-overgangsstalle/" title="Bilkrock på övergångsställe"><noscript class="img-dummy"
                alt="Bilkrock på övergångsställe"
                title="Bilkrock på övergångsställe"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7193077-669a-4e77-8f93-ffabd216e8f5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7193077-669a-4e77-8f93-ffabd216e8f5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7193077-669a-4e77-8f93-ffabd216e8f5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7193077-669a-4e77-8f93-ffabd216e8f5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7193077-669a-4e77-8f93-ffabd216e8f5&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Bilkrock på övergångsställe" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/bilkrock-pa-overgangsstalle/" class="teaser-headline">Bilkrock på övergångsställe</a><a href="http://www.tranastidning.se/article/bilkrock-pa-overgangsstalle/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="5730ebeb-d4c5-467f-b3f8-42ebe5411277"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Tranås </span><a href="http://www.tranastidning.se/article/bilkrock-pa-overgangsstalle/">En person blev skadad i trafikolyckan.</a><a href="http://www.tranastidning.se/article/bilkrock-pa-overgangsstalle/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="5730ebeb-d4c5-467f-b3f8-42ebe5411277"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.tranastidning.se/article/hon-ar-tranas-nya-kommunchef/" title="Hon är Tranås nya kommunchef"><noscript class="img-dummy"
                alt="Hon är Tranås nya kommunchef"
                title="Hon är Tranås nya kommunchef"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff0863-c889-46a8-8a08-6f9bd765dbbb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff0863-c889-46a8-8a08-6f9bd765dbbb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff0863-c889-46a8-8a08-6f9bd765dbbb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff0863-c889-46a8-8a08-6f9bd765dbbb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcff0863-c889-46a8-8a08-6f9bd765dbbb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Hon är Tranås nya kommunchef" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/hon-ar-tranas-nya-kommunchef/" class="teaser-headline">Hon är Tranås nya kommunchef</a><a href="http://www.tranastidning.se/article/hon-ar-tranas-nya-kommunchef/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="73b0a25f-0203-4a53-abe9-3f017283c43a"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">TRANÅS </span><a href="http://www.tranastidning.se/article/hon-ar-tranas-nya-kommunchef/">Tillträder i mars. "Finns en framåtanda som jag gillar."</a><a href="http://www.tranastidning.se/article/hon-ar-tranas-nya-kommunchef/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="73b0a25f-0203-4a53-abe9-3f017283c43a"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image has-media has-video has-gallery"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.tranastidning.se/article/tv-ydrebonden-fann-karleken/" title="TV: Ydrebonden fann kärleken"><noscript class="img-dummy"
                alt="TV: Ydrebonden fann kärleken"
                title="TV: Ydrebonden fann kärleken"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6b543430-8b4f-412a-b5f4-ac5ec19482bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6b543430-8b4f-412a-b5f4-ac5ec19482bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6b543430-8b4f-412a-b5f4-ac5ec19482bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6b543430-8b4f-412a-b5f4-ac5ec19482bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6b543430-8b4f-412a-b5f4-ac5ec19482bd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="TV: Ydrebonden fann kärleken" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.tranastidning.se/article/tv-ydrebonden-fann-karleken/" class="teaser-headline">TV: Ydrebonden fann kärleken</a><a href="http://www.tranastidning.se/article/tv-ydrebonden-fann-karleken/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="08a95277-5122-4297-ac51-45c5764f9c52"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Ydre </span><a href="http://www.tranastidning.se/article/tv-ydrebonden-fann-karleken/">Ydrebonden Andreas Sjöberg har medverkat i Bonde söker fru.</a><a href="http://www.tranastidning.se/article/tv-ydrebonden-fann-karleken/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="08a95277-5122-4297-ac51-45c5764f9c52"></a></div></section></div><dl class="teaser-related"><dt><a href="http://www.tranastidning.se/article/tv-ydrebonden-fann-karleken/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.tranastidning.se/article/karleken-tog-slut-hos-bonde-per/">Bonde-Eriks kritik: ”Ångrar det”</a><a href="http://www.tranastidning.se/article/karleken-tog-slut-hos-bonde-per/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="a8be144c-3bc5-4e99-bdb1-350fb4d6b053"></a></dd></dl></article></div></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 board-col-xs-12 board-col-sm-12 board-col-md-3 board-col-lg-3"><div class="  "><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-8"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/TRT_Mobil_04 -->
				<div id="div-gpt-ad-TRT_Mobil_04" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/TRT_Mobil_04"
				     data-unique-name="TRT_Mobil_04"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-3"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Mest lästa</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/bilkrock-pa-overgangsstalle/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">igår 16:30</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bilkrock på övergångsställe</h3>
                            <span class="time time-after">igår 16:30</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/har-varit-diskriminering/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 18:29</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Så har damerna diskriminerats i Tranås FF</h3>
                            <span class="time time-after">igår 18:29</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/hon-ar-tranas-nya-kommunchef/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 15:49</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Hon är Tranås nya kommunchef</h3>
                            <span class="time time-after">igår 15:49</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/tv-nu-far-ostanaparken-ett-ytterligare-lyft/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">igår 13:01</span>
                            <h3 class="hp-widget-list-article-title list-article-title">TV: Nu får parken ett ytterligare lyft</h3>
                            <span class="time time-after">igår 13:01</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/misstankt-mord-i-jonkoping/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 07:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man hittad död – en anhållen för mord</h3>
                            <span class="time time-after">igår 07:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-11"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Blåljus</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/person-pakord-i-eksjo-2/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">07:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Pojke påkörd – bilisten smet</h3>
                            <span class="time time-after">07:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/greps-for-stold-efter-anmalan-om-hot/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">06:37</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Greps för stöld efter anmälan om hot</h3>
                            <span class="time time-after">06:37</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/inbrott-pa-skola-i-natt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">06:15</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Inbrott på skola i natt</h3>
                            <span class="time time-after">06:15</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/trafikolycka-pa-vag-131/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">05:59</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Trafikolycka på väg 131</h3>
                            <span class="time time-after">05:59</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/bilkrock-pa-overgangsstalle/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">igår 16:30</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bilkrock på övergångsställe</h3>
                            <span class="time time-after">igår 16:30</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-10"><div class="news-list section-sport hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste sport</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/andersson-firar-jul-som-poangkung/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">06:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Andersson firar jul som poängkung</h3>
                            <span class="time time-after">06:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/sasongen-over-for-nif-spelaren/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 20:27</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Säsongen över för NIF–spelaren</h3>
                            <span class="time time-after">igår 20:27</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/har-varit-diskriminering/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 18:29</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Så har damerna diskriminerats i Tranås FF</h3>
                            <span class="time time-after">igår 18:29</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/nu-blir-tff-mer-jamstallt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 18:29</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nu blir TFF mer jämställt</h3>
                            <span class="time time-after">igår 18:29</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/vi-livesander-bandyderbyna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video">
                            <span class="time time-before">igår 16:27</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Vi livesänder bandyderbyna</h3>
                            <span class="time time-after">igår 16:27</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.tranastidning.se/article/mastarna-for-starka/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">21 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Förlust för NT Bandy</h3>
                            <span class="time time-after">21 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-45"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/TRT_Mobil_RTB_01 -->
				<div id="div-gpt-ad-TRT_Mobil_RTB_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/TRT_Mobil_RTB_01"
				     data-unique-name="TRT_Mobil_RTB_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 board-col-xs-12 board-col-sm-12 board-col-md-2 board-col-lg-2"><div class="  "></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget  hidden-xs hidden-sm  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-40"></div><div class="rendered_board_widget  hidden-xs hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-37"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/TRT_1000_06 -->
				<div id="div-gpt-ad-TRT_1000_06" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/TRT_1000_06"
				     data-unique-name="TRT_1000_06"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div></section>

</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Tranåstidning.se | Genomgående // Placement: Tranåstidning.se - Helsida - 1x1 (5174834) // created at: Aug 13, 2015 9:24:02 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174834"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174834|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701892', params: { loc: '100' }};
ADTECH.config.placements[5174834] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174834);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            <span class="takeover-close"></span>
        <div class="ad-outer-wrapper" >
            <div class="ad-wrapper">
                <div class="ad fif"                      data-show-at="mobil" style="max-height: 320px"
                     data-cuid="25772"
                     data-height="320"
                     data-info="TRT Takeover mobil (320x320px)"
                     data-padding="10">
                    <div class="ad-overflow-wrapper">
                        <div id="EAS_fif_25772"
                                                              style="width: 320px;
                                     max-width: 320px;
                                     height: 320px;
                                     margin: 0 auto;"
                                                          >
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <span class="takeover-close"></span>		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/TRT_Takeover_Mobil_01 -->
				<div id="div-gpt-ad-TRT_Takeover_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/TRT_Takeover_Mobil_01"
				     data-unique-name="TRT_Takeover_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.tranastidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Redaktionschef och stf ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: johan.hedberg@smt.se">Johan Hedberg</a></li> 
</ul> <!-- Listan slutar --></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Missionsgatan 2</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46140378200">0140 - 37 82 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöksadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Missionsgatan 2</li>
<li>573 33 Tranås</li>
</ul> 
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto:kundcenter@smt.se">kundcenter@smt.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-12</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.tranastidning.se/annonsera">www.tranastidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Tranås Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.tranastidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.tranastidning.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4130", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=tranastidning.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=tranastidning.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":627,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
